Skocz do zawartości


RODO w HAKP

Zdjęcie
all_gen

Do czego ta wtyczka ?. Accord VI

all_gen

  • Zaloguj się, aby dodać odpowiedź
18 odpowiedzi w tym temacie

#16 m_sea

m_sea
  • Nowy
  • 14 postów
  • Skąd:Śląsk
  • Silnik:1.8
  • Wersja:EI
  • KM:136
  • Paliwo:PB
  • Rok:1998
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 22:52, 22.01.2024

A o tym nie pomyślałem, rano będę na garażu to zaraz sprawdzę.  Czy jeśli nie świecą to może być wina czujnika stop ?.


  • 0

#17 przemkowal

przemkowal
  • Administrator
  • 8926 postów
  • Skąd:Wrocław
  • Silnik:2,2
  • Wersja:Tourer
  • KM:140
  • Paliwo:ON
  • Rok:2005
  • Nadwozie:CN2
Reputacja: 112
Wzorowa

Napisano 08:59, 23.01.2024

Może być po prostu spalona albo luźna żarówka która nie styka w czasie jazdy i wywala błąd
  • 0

#18 m_sea

m_sea
  • Nowy
  • 14 postów
  • Skąd:Śląsk
  • Silnik:1.8
  • Wersja:EI
  • KM:136
  • Paliwo:PB
  • Rok:1998
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 12:58, 24.01.2024

Żarówki świecą wszystkie łącznie z środkowym światłem stop.   Kontrolka świeci od razu po przekręceniu kluczyka a nie w czasie jazdy. Czujniki sprawdziłem miernikiem i oba działają dobrze jak również ich podłączenie.


  • 0

#19 m_sea

m_sea
  • Nowy
  • 14 postów
  • Skąd:Śląsk
  • Silnik:1.8
  • Wersja:EI
  • KM:136
  • Paliwo:PB
  • Rok:1998
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 14:57, 03.03.2024

Wątku jeszcze nie zamykam ponieważ na razie prace stanęły w miejscu z powodu częstych wyjazdów. Jak coś się ruszy to dam znać.


  • 0





Również z jednym lub większą ilością słów kluczowych: all_gen

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq