Skocz do zawartości


RODO w HAKP

Zdjęcie

Złodziej prądu - bezpiecznik nr 7

VII

  • Zaloguj się, aby dodać odpowiedź
24 odpowiedzi w tym temacie

#1 Szerli_95

Szerli_95
  • Nowy
  • 10 postów
  • Skąd:Cieszyn
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2005
  • Nadwozie:CL9
Reputacja: 0
Neutralna

Napisano 18:13, 18.04.2020

Witam. Od kupna Accorda 7 borykam się z utratą prądu. Póki regularnie jeździłem, problem nie był uciążliwy, jednak teraz 2 dni postoju i aku padnięte. Pobór na postoju to 0.17A. po wyjęciu bezpiecznika nr 7 z wnętrza samochodu pobór 0.05 więc ok. Wg książki bezpiecznik ten odpowiada za światło cofania, jednakże po jego wyjęciu nie działa centralny zamek oraz światła wnętrza samochodu. Kompletnie zgłupiałem.
  • 0

#2 Blachonix

Blachonix
  • Moderator
  • 194 postów
  • Skąd:Gdańsk
  • Silnik:2.0
  • Wersja:CL7 (cmfort+++)
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:Sedan
Reputacja: 6
Neutralna

Napisano 18:22, 18.04.2020

Żyję z tym samym wirusem odkąd kupiłem bestię, nigdy tego nie badałem dogłębnie ale wszystkie ścieżki prowadzą do alarmu.


  • 0

#3 Szerli_95

Szerli_95
  • Nowy
  • 10 postów
  • Skąd:Cieszyn
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2005
  • Nadwozie:CL9
Reputacja: 0
Neutralna

Napisano 18:41, 18.04.2020

Chciałem odpiąć syrenę alarmu, jednak nie znalazłem żadnej wtyczki, dojście jest tragiczne i mało co tam widać.. najchętniej bym uciął kabelki idące do niej gdybym miał 100% pewność że to załatwi sprawę...
  • 0

#4 Blachonix

Blachonix
  • Moderator
  • 194 postów
  • Skąd:Gdańsk
  • Silnik:2.0
  • Wersja:CL7 (cmfort+++)
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:Sedan
Reputacja: 6
Neutralna

Napisano 18:46, 18.04.2020

To nic nie da, syrenę wymieniałem na nową bo myślałem, że to jej wina ale to chyba problem tkwi bardziej w module. Ja mam wstawiony amervox PROCAN v1.06 i gdzieś mi się obiło że ten typ tak ma na starość i montowany był też w astrach.


  • 0

#5 Szerli_95

Szerli_95
  • Nowy
  • 10 postów
  • Skąd:Cieszyn
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2005
  • Nadwozie:CL9
Reputacja: 0
Neutralna

Napisano 19:10, 18.04.2020

Gdzie szukać tego modułu? Accord 7 2.4 2005r
  • 0

#6 Blachonix

Blachonix
  • Moderator
  • 194 postów
  • Skąd:Gdańsk
  • Silnik:2.0
  • Wersja:CL7 (cmfort+++)
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:Sedan
Reputacja: 6
Neutralna

Napisano 19:13, 18.04.2020

U mnie moduł znalazłem nad skrzynką z bezpiecznikami "w nogach" ale to może być wszędzie.


  • 0

#7 iwan

iwan
  • Forumowicz
  • 567 postów
  • Skąd:BBłota
  • Silnik:2,0
  • Wersja:Latajacy Dywan
  • KM:155 reszta pasie sie w przydrożnym rowie
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:CL 7
Reputacja: 14
Dobra

Napisano 19:32, 18.04.2020

W Acco po lifcie złodziejem pradu czesto bywa fabryczny bluetooth
P.S.
Tak, zauwazylem ,ze piszecie o przedliftach.

Użytkownik iwan edytował ten post 20:10, 18.04.2020

  • 0

#8 Szerli_95

Szerli_95
  • Nowy
  • 10 postów
  • Skąd:Cieszyn
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2005
  • Nadwozie:CL9
Reputacja: 0
Neutralna

Napisano 19:53, 18.04.2020

Iwan właśnie po to napisałem jaki rocznik auta.. nie mam Bluetooth
  • 0

#9 pepedombo

pepedombo
  • Klubowicz
  • 195 postów
  • Skąd:Białystok
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:LPG
  • Rok:2005
  • Nadwozie:Kombi
Reputacja: 5
Neutralna

Napisano 20:33, 18.04.2020

Ja ostatnio zaczalem sie temu tez przygladac :) Pobor powiedzmy 0.15 co i tak jest za wysokie, mam tylko radio i 'jakis alarm'. I ten drugi element musze wysledzic. Ostatnio samochod stal kilka dni, a aku zarzniete. Z uwagi na to, ze syrena padla no to pewnie sie wlaczyl, pomigal kierunkami (8-12A) i dojechal mi akumulator, luzna klema pewnie cos dodala. Akumulator po wyjeciu mial 3.6V, naladowany to juz meh, z 330A zostalo 240A zwarciowego.

 

Samo 0.15 czy nawet 0.4 nie zarznie ci baterii w 2-4 dni, jezeli tak to masz albo niedoladowana albo jej pojemnosc jest juz do niczego.

 

Czy ktos z was ma fabryczny alarm i jest tego pewien? Potrzebuje jakas informacje, czym on sie charakteryzuje (czy sa jakies przyciski). Ja mam jakis polprzezroczysty w okolicach regulacji wysokosci swiatel, obstawiam, ze dokladany (a taki latwiej wyjac:))


  • 0

#10 iwan

iwan
  • Forumowicz
  • 567 postów
  • Skąd:BBłota
  • Silnik:2,0
  • Wersja:Latajacy Dywan
  • KM:155 reszta pasie sie w przydrożnym rowie
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:CL 7
Reputacja: 14
Dobra

Napisano 20:45, 18.04.2020

Taki przycisk ?
Z tego co pamietam tez mam Amervox.
Przypuszczam ze alarm Amervox montowali w ASO do nowych aut.
A kabelek od mikro wtyczki mi odpadł jak grzebalem pod kierownicą.

a4a420df194abc29b26f6d61e37a4bf9.jpg

Użytkownik iwan edytował ten post 21:28, 18.04.2020

  • 0

#11 pepedombo

pepedombo
  • Klubowicz
  • 195 postów
  • Skąd:Białystok
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:LPG
  • Rok:2005
  • Nadwozie:Kombi
Reputacja: 5
Neutralna

Napisano 21:19, 18.04.2020

O ... to samo :P edit: hem, nie doczytalem z tym aso - jak znajde modul to sobie pomysle, jak to licho wyciac

 

Taki drobny edit, az poszedlem sprwadzic ten pobor bez zrywania obwodu (zeby ominac wlaczanie sie radia i takie tam). No i troche zdziwiony jestem, bo gad pokazal 0.03, czyli tyle co bierze alarm w czuwaniu. 

Wczesniej jezdzilem z wpieta non-stop wtyczka obd na wifi, to albo ona albo ktos puknal w drzwi i zalaczylo alarm. Grzebiac pod maska ledwo o cos zahaczylem i sie wlacza.


Użytkownik pepedombo edytował ten post 21:28, 18.04.2020

  • 0

#12 iwan

iwan
  • Forumowicz
  • 567 postów
  • Skąd:BBłota
  • Silnik:2,0
  • Wersja:Latajacy Dywan
  • KM:155 reszta pasie sie w przydrożnym rowie
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:CL 7
Reputacja: 14
Dobra

Napisano 21:40, 18.04.2020

Tak na marginesie.
Pobor pradu powinno sie mierzyc po 10min moze po 15min nie wiem ile. Bo komp. moduły elektr. i komp LPG dopiero po jakims czasie sie wylaczaja.
Oczywiscie podczas pomiaru wszystko pozamykane i drzwi normalnie zamkniete z pilota, a miernik amperow wyprowadzony na zewnatrz auta.

Wysłane z mojego K6000 Pro przy użyciu Tapatalka
  • 0

#13 pepedombo

pepedombo
  • Klubowicz
  • 195 postów
  • Skąd:Białystok
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:LPG
  • Rok:2005
  • Nadwozie:Kombi
Reputacja: 5
Neutralna

Napisano 21:48, 18.04.2020

Warunki prawie spelnione, ale to tez jakis trop. Teraz nic nie robilem, wiec komp lpg spal, diody wygaszone. Moze cos mi sie wiesza, mialem tez wtedy poluzowana kleme, poki co zostaje mi obserwowac.

 

Co do wspomnianego w temacie bezpiecznika, na forum na liscie nr. 7 (10A) to 'modul sterujacy przelacznika zespolonego, modul zestawu wskaznikow, odbiornik od immo, steroanie immoes, modul od navi, zespolony multipleksowy modul sterujacy' - patrzylem na "skrzynka bezpiecznikow pod deska rozdzielcza" hm


  • 0

#14 iwan

iwan
  • Forumowicz
  • 567 postów
  • Skąd:BBłota
  • Silnik:2,0
  • Wersja:Latajacy Dywan
  • KM:155 reszta pasie sie w przydrożnym rowie
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:CL 7
Reputacja: 14
Dobra

Napisano 21:57, 18.04.2020

Do ,,pepedombo,,
Jak mi poluzowala sie klema i nie wiedzialem to skonczylo sie sfajczeniem alternatora tzn. przepalily sie diody prostownicze i altek smierdzial i cholernie grzal sie.
P.S.
Dodatkowo montowane odbiorniki pradu np. swiatla, LPG powinny byc podlaczone do instalacji ,, po stacyjce,, a nie do akumulatora ze wzgledu na moduł ELD ( zeby bylo prawidlowe doladowywanie akumulatora przez alternator )

Użytkownik iwan edytował ten post 22:03, 18.04.2020

  • 0

#15 Szerli_95

Szerli_95
  • Nowy
  • 10 postów
  • Skąd:Cieszyn
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2005
  • Nadwozie:CL9
Reputacja: 0
Neutralna

Napisano 22:00, 18.04.2020

Też mam ten przycisk, ale nigdy nie widziałem jak się z nim obchodzić. Co do pomiaru poboru było mierzone 'na świeżo' jak i po kilku godzinach w inny dzień
  • 0





Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq