Skocz do zawartości


RODO w HAKP

Zdjęcie

Problem z hamulcami Accord VII 2.4

VII

  • Zaloguj się, aby dodać odpowiedź
20 odpowiedzi w tym temacie

#1 mistrztoldi

mistrztoldi
  • Klubowicz
  • 17 postów
  • Skąd:Józefów n.Wisłą
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 19:37, 28.10.2018

Witam. Zauważyłem ostatnio u swojej Hani niepokojące zjawisko .... Po wcisnieciu pedalu hamulca samochód wyraźnie ściaga na prawo i ogolnie wyglada tak jak by tylko prawa strona hamowala.....pedal wtedy robi sie twardy a sila hamowania mizerna. Dzieje sie to bardzo rzadko i albo podczas dluzszej jazdy bez uzywania hamulca (jazda autostrada na tempomacie ) albo po odpaleniu i cofaniu z garazu (nie raz zaskakuje fakt ze wciskam pedal a tu prawie nic). Ciekawe jest to ze jak zauwaze ten defekt i pare razy depne w padał wszystko wraca do normy i przez np.miesiac jest wszystko ok......
Uklad hamulcowy :tarcze,klocki , przewody hamulcowe ,zmienione. Zasiski sprawdzone i nasmarowane. Zmieniony plyn hamulcowy w ukladzie. Na przegladzie sila hamowania super.... Boje sie ze akurt Wtedy kiedy bede potrzebował szybko wyhamować hamulce zastrajkuja i bedzie niespodzianka.
Miał moze ktoś kiedys podobny problem lub może wie co moze byc jego przyczyna???
  • 0

#2 vova777

vova777
  • Klubowicz
  • 477 postów
  • Skąd:Pruszków / Sudowa Wysznia (Ukraina)
  • Silnik:1.8
  • Wersja:LS
  • KM:136
  • Paliwo:PB
  • Rok:1999
  • Nadwozie:CG8
Reputacja: 18
Dobra

Napisano 19:51, 28.10.2018

Nie miałem takiego problemu ale. Sprawdził bym serwo i prewod do serwa ( twardy pedał i słabe chamowanie).
Przyczyną ściągania w jedna czy w drugą stronę, przy sprawnym układzie hamulcowy, mogą być luzy w zawieszeniu (naprzyklad silen-bloki wahacza) czy drążki lub końcówki kierownicze.
  • 0

#3 iwan

iwan
  • Forumowicz
  • 565 postów
  • Skąd:BBłota
  • Silnik:2,0
  • Wersja:Latajacy Dywan
  • KM:155 reszta pasie sie w przydrożnym rowie
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:CL 7
Reputacja: 14
Dobra

Napisano 20:07, 28.10.2018

,,sciaga w prawo,, to ABS nie dziala ?
Moze zczytaj kody bledow z ABS.

Wysłane z mojego K6000 Pro przy użyciu Tapatalka
  • 0

#4 mistrztoldi

mistrztoldi
  • Klubowicz
  • 17 postów
  • Skąd:Józefów n.Wisłą
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 20:40, 28.10.2018

Nie miałem takiego problemu ale. Sprawdził bym serwo i prewod do serwa ( twardy pedał i słabe chamowanie).
Przyczyną ściągania w jedna czy w drugą stronę, przy sprawnym układzie hamulcowy, mogą być luzy w zawieszeniu (naprzyklad silen-bloki wahacza) czy drążki lub końcówki kierownicze.


Ściąganie wystepuje w nastepstwie tej usterki ,zawieszenie zrobione na tip top :) Pozostaje chyba, tak jak piszesz, serwo

,,sciaga w prawo,, to ABS nie dziala ?
Moze zczytaj kody bledow z ABS.

Wysłane z mojego K6000 Pro przy użyciu Tapatalka


Błędów ABS brak.....Kurcze, jak by to byla ciagla usterka to jade do mechanika i szuka az znajdzie a tak to pupa....
 


  • 0

#5 korba415

korba415
  • Klubowicz
  • 97 postów
  • Skąd:Krupski Młyn
  • Silnik:2.0
  • Wersja:Sport
  • KM:155
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 15:01, 29.10.2018

Czy Masz dobrze odpowietrzony układ hamulcowy, tzn. przy każdym kole ?

Jak miałem V to po wymianie klocków też miałem takie wrażenie (przy dużej prędkości) - bardzo lekko może nie ściągało ale honda przysiadała na jeden bok.

Przy ponownym odpowietrzeniu, na tylnym zacisku był jakby napowietrzony płyn hamulcowy (dużo, prawie niewidocznych bąbelków powietrza).


  • 0

ex: V gen. 2.0 iLS CC7 131hp/5400rpm


#6 HueR

HueR
  • Forumowicz
  • 135 postów
  • Skąd:L-wa
  • Silnik:2.0
  • Wersja:Sport
  • KM:155
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:CL7
Reputacja: 0
Neutralna

Napisano 15:28, 29.10.2018

Ale z tego ci mi się wydaje to wtedy pedał powinien być bardziej miękki a jeśli już to po wciśnięciu i trzymaniu powinien zaraz lekko zejść trochę w dół jeśli chodzi i zapowietrzony układ.


  • 0

#7 iwan

iwan
  • Forumowicz
  • 565 postów
  • Skąd:BBłota
  • Silnik:2,0
  • Wersja:Latajacy Dywan
  • KM:155 reszta pasie sie w przydrożnym rowie
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:CL 7
Reputacja: 14
Dobra

Napisano 15:54, 29.10.2018

Czy ABS dziala ,,kopie,, w noge?
Pojezdzij po piaszczystej nawierzchni i ostro pohamuj tak by dzialal ABS.
Powtorne odpowietrzenie nie zaszkodzi.

Wysłane z mojego K6000 Pro przy użyciu Tapatalka
  • 0

#8 mistrztoldi

mistrztoldi
  • Klubowicz
  • 17 postów
  • Skąd:Józefów n.Wisłą
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 20:39, 17.11.2018

Wracam za ok miesiac do domu i zaczne szukac . Z odpowietrzeniem to wydaje mi sie ze jak by bylo cos nie tak to caly czas a tu przez 99.9% jazdy jest ok :)
ABS kopie jak wściekły :)
  • 0

#9 Sanction

Sanction
  • Klubowicz
  • 283 postów
  • Skąd:SLU
  • Silnik:2.4
  • Wersja:Executive +
  • KM:201
  • Paliwo:PB
  • Rok:2013
  • Nadwozie:Sedan
Reputacja: 6
Neutralna

Napisano 18:15, 25.03.2019

Koledzy, pozwolę się podpiąć pod temat. 

Otóż sprawa ma się tak, że na początku lutego wybrałem się w długą trasę. Po powrocie zasolonoymi drogami odstawiłem auto do garażu i tak się złożyło, że nie ruszałem go aż do 17 marca. Gdy wtedy chciałem jechać, to z trudem ruszyłem a po ruszeniu wszystko tarło. Ogólnie, kilka hamowań i tarcie ustało, ale przy hamowaniu czuję jak by bicie na tarczy i cykliczne ocieranie. Nie przejechałem co prawda wiele, bo jakieś 120 km ale czy mam się czego obawiać, czy problem z czasem powinien ustać ?

Obecnie mam wrażenie, że nieco się problem wycisza, ale jednak dalej coś bije i ociera ( z tyłu mam wrażenie ) 


  • 0

#10 iwan

iwan
  • Forumowicz
  • 565 postów
  • Skąd:BBłota
  • Silnik:2,0
  • Wersja:Latajacy Dywan
  • KM:155 reszta pasie sie w przydrożnym rowie
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:CL 7
Reputacja: 14
Dobra

Napisano 18:23, 25.03.2019

Zdemontuj zaciski ham. wyczysc powierzchnie slizgowe klockow na zaciskach. Klocki przeszlifuj na plaskiej powieszchni papierem sciernym, przeczysc papierem sciernym tarcze.

Wysłane z mojego K6000 Pro przy użyciu Tapatalka
  • 0

#11 Sanction

Sanction
  • Klubowicz
  • 283 postów
  • Skąd:SLU
  • Silnik:2.4
  • Wersja:Executive +
  • KM:201
  • Paliwo:PB
  • Rok:2013
  • Nadwozie:Sedan
Reputacja: 6
Neutralna

Napisano 18:55, 25.03.2019

Może głupie pytanie: czy demontaż zacisków przód/ tył jest skomplikowany ? 

Robiłem to w Vectrze B wcześniej tak dla porównania. 


  • 0

#12 pawlik118

pawlik118
  • Moderator
  • 1541 postów
  • Skąd:Skoczów
  • Silnik:2.0
  • Wersja:30th Sport GT
  • KM:155
  • Paliwo:LPG
  • Rok:2008
  • Nadwozie:Sedan
Reputacja: 42
Super

Napisano 19:21, 25.03.2019

Nie, jest prosty i klasyczny. Do przednich jest potrzebny imbus na grzechotke
  • 0

#13 Seth

Seth
  • Administrator
  • 5922 postów
  • Skąd:Mińsk Maz
  • Silnik:V12
  • Wersja:Mega
  • KM:500+
  • Paliwo:PB
  • Rok:3000
  • Nadwozie:Perfekcyjne
Reputacja: 60
Super

Napisano 20:40, 25.03.2019

Nie, jest prosty i klasyczny. Do przednich jest potrzebny imbus na grzechotke

 

 

kolega ma 2,4 więc dwutłoczki, tam zaden imbus nie jest potrzebny :) 


  • 0

 Zaciski hamulcowe

Serwis Hond i nie tylko, zawory, płyny, hamulce, diagnostyka HDS itp
Opinie o mnie : KLIK


#14 pawlik118

pawlik118
  • Moderator
  • 1541 postów
  • Skąd:Skoczów
  • Silnik:2.0
  • Wersja:30th Sport GT
  • KM:155
  • Paliwo:LPG
  • Rok:2008
  • Nadwozie:Sedan
Reputacja: 42
Super

Napisano 20:50, 25.03.2019

Jacku to VII, wiec jednotloczkowe, chyba ze modzone.

 

Update: Sorki za zamieszanie. Na komórce nie widziałem Twojego profilu..


Użytkownik pawlik118 edytował ten post 21:45, 25.03.2019

  • 0

#15 Sanction

Sanction
  • Klubowicz
  • 283 postów
  • Skąd:SLU
  • Silnik:2.4
  • Wersja:Executive +
  • KM:201
  • Paliwo:PB
  • Rok:2013
  • Nadwozie:Sedan
Reputacja: 6
Neutralna

Napisano 21:06, 25.03.2019

Przepraszam, ale podpiąłem się pod temat VII mając VIII 2.4 :) 


  • 0





Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq