Skocz do zawartości


RODO w HAKP

Zdjęcie

Nie działają elektryczne szyby

VII

  • Zaloguj się, aby dodać odpowiedź
47 odpowiedzi w tym temacie

#31 Diablo1906

Diablo1906
  • Nowy
  • 3 postów
  • Skąd:Piekary slaskie
  • Silnik:2.2
  • Wersja:S
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:Hecbek
Reputacja: 0
Neutralna

Napisano 06:35, 03.07.2018

Mam ten sam problem.szyby nie dzialaja tylko od kierowcy dziala.a w innych slychac cykanie.co jest przyczyna?


  • 0

#32 Godar

Godar
  • Forumowicz
  • 465 postów
  • Skąd:Częstochowa
  • Silnik:2.0
  • Wersja:Sport
  • KM:155
  • Paliwo:LPG
  • Rok:2006
  • Nadwozie:CM1
Reputacja: 11
Dobra

Napisano 08:15, 03.07.2018

U mnie było cykanie i szyby nie działały oraz nie działał centralny zamek .

 

Przyczyna :

- Przerwane 3 przewody w gumowym łączniku między drzwiami a słupkiem.  Bardzo cienkie są te przewody , przyoszczędzili na nich ...

 

U mnie były to tylko jedne tylne drzwi , u Ciebie trzy ... Może to nie to co zasugerowałem jest przyczyną , ale warto sprawdzić .


  • 0
Jak się nie ma co się lubi , to się lubi co się ma ...

#33 Diablo1906

Diablo1906
  • Nowy
  • 3 postów
  • Skąd:Piekary slaskie
  • Silnik:2.2
  • Wersja:S
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:Hecbek
Reputacja: 0
Neutralna

Napisano 11:16, 04.07.2018

Dzieki.sprawdze to dzisiaj.
  • 0

#34 dubler2

dubler2
  • Nowy
  • 2 postów
  • Skąd:Tarnow
  • Silnik:2.4
  • Wersja:type s
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 18:05, 02.10.2018

I naprawil ktos cykanie? Umnie to samo, panel przekladalem z innego i wtedy dzialaja wszystkie. Czyli wina panelu czy ktos to naprawia?


  • 0

#35 Incredibleea

Incredibleea
  • Nowy
  • 8 postów
  • Skąd:Kraków
  • Silnik:2.0
  • Wersja:Executive
  • KM:155
  • Paliwo:LPG
  • Rok:2006
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 17:12, 29.10.2018

Też się podpinam do tematu, objawy jak u kolegi dubler2. Próbował może ktoś samą płytkę przekładać od anglika? 
Na OLX i Allegro same angliki, a całego panelu się nie przełoży :(


  • 0

#36 dar70es

dar70es
  • Nowy
  • 13 postów
  • Skąd:Kraków
  • Silnik:2.2
  • Wersja:Sport
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 14:30, 03.11.2018

No to jest Nas paru :) u mnie tylko szyba kierowcy nie opuszcza się reszta OK, zaczęło się od sporadycznych przypadków a teraz padło na amen. Muszę podmienić moduł od strony kierowcy i będę wiedział czy jest sprawcą.


  • 0

#37 Hubet Accord VII

Hubet Accord VII
  • Nowy
  • 1 postów
  • Skąd:Działdowo
  • Silnik:2.0
  • Wersja:Type s
  • KM:155
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 20:25, 30.12.2018

Panowie u mnie ten sam problem działa tylko szyba kierowcy pozostałe trzy tylko cyk cyk cyk ktoś rozwiązał problem wystarczy wymienić cały panel ?
  • 0

#38 crony

crony
  • Forumowicz
  • 214 postów
  • Skąd:PL
  • Silnik:2.4
  • Wersja:EXE
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:CM2
Reputacja: 4
Neutralna

Napisano 20:20, 29.01.2019

Ktos probowal moze jakos zregenerowac ten panel? Albo moze jakies zamienniki z Ali?
  • 0

#39 DonMajorro

DonMajorro
  • Klubowicz
  • 130 postów
  • Skąd:Wrocław
  • Silnik:2.0
  • Wersja:Sport
  • KM:155
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:CL
Reputacja: 1
Neutralna

Napisano 22:16, 29.01.2019

Ktos probowal moze jakos zregenerowac ten panel? Albo moze jakies zamienniki z Ali?

 

 

Miałem zamiennik z Alli za ok 100 zł. Nie działał, ale przynajmniej chińczyk oddał kasę.

Potem kupiłem org. używkę.


Użytkownik DonMajorro edytował ten post 22:17, 29.01.2019

  • 0

#40 nie2dampi

nie2dampi
  • Klubowicz
  • 186 postów
  • Skąd:zielona góra
  • Silnik:2.2
  • Wersja:i-CTDI
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:Tourer CN2
Reputacja: 0
Neutralna

Napisano 21:59, 03.02.2019

zgłaszam podobny problem w polifcie sedan executive. Dziala tylko szyba kierowcy i podswietlenie prawy przód, Tylko cykanie słychać w 3 szybach.

Przekładałem z mojego trumniaka i działają wszystkie i podświetlanie także.

Rozebrałem cały panel i żadne ścieżki sie nie wypalają , wszystko wyglada ok, żadnych zimnych lutów.

Obecnie nie ma żadnych używek , ani na allegro ani olx, posucha straszna. Zastanawiam się czy ktoś to juz naprawił ,


Użytkownik nie2dampi edytował ten post 22:01, 03.02.2019

  • 0

#41 nie2dampi

nie2dampi
  • Klubowicz
  • 186 postów
  • Skąd:zielona góra
  • Silnik:2.2
  • Wersja:i-CTDI
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:Tourer CN2
Reputacja: 0
Neutralna

Napisano 20:21, 05.02.2019

Znalazłem sposób aby uruchomić uwalony sterownik szyb

 

https://www.cargurus...-c3836_ds530625

 

pic-1879759851817501619-200x200.jpeg

 

Wada tego sposobu jest taka że dalej nie ma podswietlania przełączników  pasażera i 2 szt tył  na module od kierowcy   , ale za to wszystkie szyby działają i podswietlanie działa ale są ciagle w trybie gotowości co zuzywa akumulator.

 

Pracuję nad tym aby zrobić dodatkowe sterowanie tego rozwiazania, czyli aby bez zapłonu nie działały i zmostkowanie diód aby na panelu działało podswietlanie.

 

 

UWAGA PRZEŁOMOWE ODKRYCIE

 

Ja już naprawiłem swój bez żadnych przeróbek, Była przerwana sciezka drukowana wogóle nie widoczna . Polutowanie i pelen sukces :cwaniak: :cwaniak: :cwaniak: :cwaniak: :cwaniak: :diabelfaja:

 

Oto zdjecie

https://drive.google...JpJAOxVtPZastZt

 

Generalnie ktoś pisal wcześniej że ściezki sie upalają i potwierdzam choć wcześniej nie zbyt dokładnie się przyglądalem , wymiana jedynego przekażnika także nic nie dała .

 

Konkluzja : Oszczędzone ponad 400 i kodowanie kluczyka


Użytkownik nie2dampi edytował ten post 20:45, 05.02.2019

  • 0

#42 crony

crony
  • Forumowicz
  • 214 postów
  • Skąd:PL
  • Silnik:2.4
  • Wersja:EXE
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:CM2
Reputacja: 4
Neutralna

Napisano 12:03, 07.02.2019

gdzie sa ulokowane przekazniki ktos podpowie?

sprawdzilem swoje sciezki wygladaja na ok, cyka mi prawy przod, reszta dziala bez zarzutu


  • 0

#43 nie2dampi

nie2dampi
  • Klubowicz
  • 186 postów
  • Skąd:zielona góra
  • Silnik:2.2
  • Wersja:i-CTDI
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:Tourer CN2
Reputacja: 0
Neutralna

Napisano 05:26, 08.02.2019

Bezpieczniki są nad dzwignią maski. jesli cyka to bezpiecznik chyba jest ok


A podświetlany jest przycisk na sterowniku od kierowcy?

Ścieżka na pewno jakas padła, tylko moze byc pod tym modulem przykryta. Gerenalnie jak masz pojecie o lutowaniu i masz odsysacz to warto spróbować ,ale potrzebna jest wprawa aby nie uszkodzic obwodów drukowanych.

Użytkownik nie2dampi edytował ten post 09:50, 08.02.2019

  • 0

#44 nie2dampi

nie2dampi
  • Klubowicz
  • 186 postów
  • Skąd:zielona góra
  • Silnik:2.2
  • Wersja:i-CTDI
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:Tourer CN2
Reputacja: 0
Neutralna

Napisano 12:44, 08.02.2019

Sprobuj na poczatek sposob ze zworka opisany przeze mnie powyzej, wtedy zobaczysz czy to sterowanie czy cos w silniku drzwi
  • 0

#45 crony

crony
  • Forumowicz
  • 214 postów
  • Skąd:PL
  • Silnik:2.4
  • Wersja:EXE
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:CM2
Reputacja: 4
Neutralna

Napisano 12:50, 08.02.2019

Wszystko swieci, wszystkie szyby dzialaja, oprocz prawej z przodu, jak naciskam od kierowcy to cyka, jak probuje od pasarzera to cisza, dodam ze wczesniej szyba pasazera miala chwilowe napady i niereagowala, raz na 3, 4 uzycia, teraz juz w ogole, wiec chyba klasycznie sciezka, ogladalismy z kumplem pod lupa i wszystko wyglada ok, tylko tak jak kolega wyzej napisal moze byc pod tym modulem przepalona, posprawdzam jeszcze czy to na pewno sterowanie od kierowcy zawinilo i oddam gdzies do zakladu bo sam tego nie odlutuje, a 400zl za uzywke to niestety przekracza moja zdolnasc kredytowa :D
  • 0





Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq