Skocz do zawartości


RODO w HAKP

Zdjęcie

Drgania, dławienie się Automatu pomiędzy 40-60km/h

VII automat drgania

  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 Porcky

Porcky
  • Nowy
  • 3 postów
  • Skąd:Chełm
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:CL9
Reputacja: 0
Neutralna

Napisano 10:03, 18.07.2016

Witam

Lekko ponad miesiąc temu sprowadziłem sobie ze Szwajcarii  Accorda 2.4, automat 2004 rok. 
Auto od początku było serwisowane w ASO. Poza standardowymi usterkami takimi jak parowanie lamp, z którymi już się uporałem w samochodzie występuje dość dziwna przypadłość, mianowicie przy powolnym zwiększaniu obrotów, pomiędzy 40-50km/h auto zaczyna się "dusić", wyczuć można drgania do momentu zmiany biegu na wyższy. 

 

Obecnie na liczniku przejechane jest 185 tyś kilometrów. Olej w skrzyni planowałem wymienić dopiero za ok 5 tyś. kilometrów. 

Wymiana oleju w skrzyni powinna pomóc, czy szukać przyczyn dolegliwości w czymś innym?

Silnik pracuje równo więc wykluczam luzy zaworowe. 


  • 0

#2 cysior

cysior
  • Forumowicz
  • 438 postów
  • Skąd:Zachodniopomorskie
  • Silnik:2.4
  • Wersja:exe
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:CL9
Reputacja: 7
Neutralna

Napisano 13:22, 18.07.2016

Konwerter skrzyni masz do regeneracji. Jeżeli dławienie występuje cały czas to podjedź dla potwierdzenia na jazdę z kompem do speców od ASB. Jeśli losowo występuje to sprawdź błedy czy nie wypada ci ew zapłon. Ustawić luz i wymienić świece oraz filtr paliwa i tak powinieneś, chyba ze masz w rachunkach że nie dawno robione. A te rzeczy też mogą powodować podobne objawy.
Przy okazji, jeśli puszczasz gaz i od razu przestaje drgać to wyklucza to opony, wyważenie czy przeguby.

Użytkownik cysior edytował ten post 15:39, 18.07.2016

  • 0

#3 Porcky

Porcky
  • Nowy
  • 3 postów
  • Skąd:Chełm
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:CL9
Reputacja: 0
Neutralna

Napisano 16:54, 18.07.2016

Problem występuje losowo, lecz zawsze przy prędkości pomiędzy 40-60km/h czyli obstawiam, że przed wrzuceniem 4tego biegu.

Dziś dla przykładu problem nie wystąpił.  

 

Dzięki za radę!


  • 0

#4 Marcin NI

Marcin NI
  • Nowy
  • 4 postów
  • Skąd:Irlandia północna
  • Silnik:2,4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:Kombi
Reputacja: 0
Neutralna

Napisano 23:13, 30.09.2016

Problem występuje losowo, lecz zawsze przy prędkości pomiędzy 40-60km/h czyli obstawiam, że przed wrzuceniem 4tego biegu.

Dziś dla przykładu problem nie wystąpił.  

 

Dzięki za radę!

 

Cześć i doszedles do czegos???


  • 0

#5 Buks

Buks
  • Nowy
  • 9 postów
  • Skąd:Mielec
  • Silnik:2.0
  • Wersja:S
  • KM:155
  • Paliwo:LPG
  • Rok:2007
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 13:58, 17.06.2017

Rozwiązał ktos ten problem?
  • 0

#6 Lago

Lago
  • Nowy
  • 2 postów
  • Skąd:Piastów
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:CL9
Reputacja: 0
Neutralna

Napisano 18:20, 09.08.2019

Mam tak samo. Wiadomo coś?
  • 0





Również z jednym lub większą ilością słów kluczowych: VII, automat, drgania

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq