Skocz do zawartości


RODO w HAKP

Zdjęcie

Problem z automatem.


  • Zaloguj się, aby dodać odpowiedź
34 odpowiedzi w tym temacie

#31 Blenders

Blenders
  • Nowy
  • 9 postów
  • Skąd:Kraków
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 10:09, 09.04.2019

Właśnie wczoraj próbowałem znaleźć filmik na Youtube ale napotkałem tylko jak ktoś tam coś czyścił. Mechanik ma mi to robić. Najpierw powiedział że zajmie się tym problemem z ABS i zobaczy czy będzie wszystko ok. No ale skoro Sacrum pisze ze to błąd elektrozaworu to też to trzeba wymienić. Jeden występuje czy więcej elektrozawórów?
  • 0

#32 Sacrum

Sacrum
  • Forumowicz
  • 2537 postów
  • Skąd:Lublin
  • Silnik:K20
  • Wersja:Executive
  • KM:155
  • Paliwo:PB
  • Rok:2007
  • Nadwozie:CL
Reputacja: 27
Super

Napisano 12:27, 09.04.2019

Nic nie wymieniaj jeśli błąd się skasował od skrzyni i nie wyskakuje dalej.
Olej w skrzyni wymień, kup 3L ATF Honda.
  • 0

#33 pblu

pblu
  • Klubowicz
  • 76 postów
  • Skąd:Skc
  • Silnik:2.4
  • Wersja:Type S
  • KM:who knows
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:CL9
Reputacja: 1
Neutralna

Napisano 14:54, 09.04.2019

popieram, nic na pałe nie wymieniaj

przeczytaj sobie http://www.accordklu...-83-1/?p=951459


  • 0

mój typek - klik


#34 Blenders

Blenders
  • Nowy
  • 9 postów
  • Skąd:Kraków
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 17:11, 09.04.2019

Dzwoniłem do mechanika i powiedział że czujnik ABS wymienił ale po przejechaniu się wskoczył ponownie błąd silnika. Będzie jeszcze szukał co jest przyczyną. Jak mu powiedziałem o ECU to mówi że to będzie bardzo kosztowne i trzeba będzie zawieźć do kogoś innego bo on tego nie robi. Kurde już tracę nadzieję. Dodam że mieszkam w Londynie
Kolejny telefon i informacja taka że jest to boczny elektrozawór który kosztuje 370£+vat I mechanik mówi że nie gwarantuje mi że to załatwi problem. Co myślicie? Co robić?
  • 0

#35 ślepak

ślepak
  • Moderator
  • 1751 postów
  • Skąd:Gdynia\Westfalia
  • Silnik:2.2
  • Wersja:EXE
  • KM:151ps/394Nm seria
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:CN1
Reputacja: 78
Super

Napisano 19:49, 13.04.2019

Ponownie błędy silnika czy układu ABS?

Jak abs to przekaż lepiej mechanikowi żeby najpierw skasował błędy, zrobił kalibrację VSA ręcznie a potem sprawdził czy jest w porządku... naprawdę było pisane setki razy. 

Albo najlepiej sam to zrób... mechanik pewnie podłącza jakieś cudo do diagnostyki i leci "położenie" VSA i błąd będzie się powtarzał . 

 

Na forum znajdziesz jak MANUALNIE zresetować w 1 kolejności błędy a następnie jak zrobić kalibrację VSA, a nie przez komputer diagnostyczny... (komputery diagnostyczne jak bosch itp resetują położenie czujnika VSA)


  • 0
-F23A1    CG3   
-J30A1    CG2
-N22A1    CN1           
avatar3130_9.gif




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq