Skocz do zawartości


RODO w HAKP

Zdjęcie

Problem z nierównym zużyciem opon


  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 MarekFinlandia

MarekFinlandia
  • Forumowicz
  • 59 postów
  • Skąd:Czestochowa
Reputacja: 0
Neutralna

Napisano 21:44, 01.12.2010

Cześć Wszystkim.
Mam mały zgryz z oponami. Po ściągnięciu letnich kół zauważyłem, że prawy tył jest jakoś bardziej zużyty od pozostałych 3ch. Wydaje mi się, że bieżnika jest mniej ale zużyty był równo. Idąc za tropem, wziąłem zimówki i dotarłem do tej z oznaczeniem PT. Patrzę a ta jest zużyta mocniej ale od wewnątrz. Idąc dalej, pojechałem na sprawdzenie hamulców tył czy się nie zapiekają i sprawdziłem zbieżność. Wyszła w normie ale nie idealnie równo. Facet powiedział, że by tego nie ruszał bo jest ok. Pamiętam, że 2 lata temu jak robiłem zbieżność to mechanik miał mały problem, żeby ją ustawić. Coś regulował z tyłu, żeby ustawić koła w linii z przodem i mówił, że ustawił tak na granicy tolerancji bo nie ma tam gdzieś więcej możliwości regulacji. Ostatnio jak sprawdzałem zbieżność to widziałem, że jak kręcił tylnymi kołami z takim aparatem z wiązką laserową to na podziałce z przodu było widać, że promień pływa w lewo i w prawo w miarę sporo. Przy zmianie kół na zimowe wulkanizator powiedział, że jedna felga jest trochę krzywa i można by ją podprostować (mam stalówki 16"). Jak teraz jeżdżę to czuję wibracje samochodu jakby na tyle tak przy ok 80km/h. No a jak dzisiaj jechałem w tej śnieżycy dystans 70km na trasie Kat-Czewa to po prostu pływałem przy prędkościach powyżej 70km/h, tzn. czułem ze gubię przyczepność przy jeździe na wprost. Jakby autko delikatnie zanosiło w lewo/prawo. Uczucie bym powiedział jakby jazda w mokrą pogodę w koleinach - buja.
Doradzcie proszę co o tym myślicie i jak podejść do rozwiązania tematu. Bo dzisiaj w panice juz opon szukam na necie. Znalazłem takie dunlup ultragrip 7+ 205/55/ r16 Aktualnie mam chyba jakies Fuldy po poprzednim właścicielu 2-3 sezony maja. Stalówki do nich kupiłem uzywki w dobrym stanie. Na lato alusy z dunlopami sport - jedna felga byla prostowana po poprzednim właścicielu.

Z gory dzięki za sugestie.
Szerokości !
Marek
  • 0

#2 Jarek

Jarek
  • Klubowicz
  • 7361 postów
  • Skąd:Dębica i okolice
  • Silnik:1.8
  • Wersja:ES
  • KM:136
  • Paliwo:PB
  • Rok:1999
  • Nadwozie:CG8
Reputacja: 36
Super

Napisano 21:50, 01.12.2010

Przede wszystkim musisz sprawdzić i ustawić dokładnie zbieżność, czy masz obniżone zawieszenie ?
Druga sprawa to ta felga musi być ładnie walnieta skoro przy 70km/h czyjesz wibracje - koniecznie wyprostowac felgi.
Szkoda niszczyc nowe opony
  • 0

#3 Pawelsky

Pawelsky
  • Forumowicz
  • 623 postów
  • Skąd:Polska
  • Paliwo:PB
Reputacja: 0
Neutralna

Napisano 22:03, 01.12.2010

To, że w VIIgen z tyłu opony wycierają się od wewnątrz, to żadna nowość - wiele osób na to narzeka.
Zastanawia mnie tylko, dlaczego wszyscy piszą, że ta prawa strona im się wydziera najbardziej. U mnie jest dokładnie tak samo :-)
  • 0

#4 Guest_Wilu_*

Guest_Wilu_*
  • Guests

Napisano 15:45, 03.12.2010

Mam podobny problem jak kolega Marek. Zmieniając w lipcu opony na nówki. Stare opony były tak zwichrowane że każda była inaczej zużyta. Alufelgi też były pokrzywione i musiałem prostować. Po założeniu nowych była duża różnica, ale po pewnym czasie nadal pojawia się mrowienie na kierownicy. Po zmianie na zimówki 15" stalówki dalej czuję mrowienie na kierownicy ok 60 / 120 km/h. Przy hamowaniu nie mam bicia. Opony były wyważane w dwóch warsztatach. Czy to może być Geometria lub zbieżność ?
  • 0

#5 Jarek

Jarek
  • Klubowicz
  • 7361 postów
  • Skąd:Dębica i okolice
  • Silnik:1.8
  • Wersja:ES
  • KM:136
  • Paliwo:PB
  • Rok:1999
  • Nadwozie:CG8
Reputacja: 36
Super

Napisano 16:16, 03.12.2010

wszystko może być - temat jest już wiele razy wałowany i zawsze praktycznie dochodzimy do jednego wniosku - podobno w VII tył tnie opony
- trzeba sprawdzić dokładnie geometrię - czy przypadkiem coś nie jest ugięte
-zdecydowanie sprawdzić i wyregulować w razie konieczności zbieżność
  • 0

#6 Guest_Anonymous_*

Guest_Anonymous_*
  • Guests

Napisano 19:31, 03.12.2010

hmm.. mi tyl rowno zbiera a na przodzie bralo delikatnie mocniej od wewnatrz, geometria ok ( ze az strzelac by mozna bylo)
Problem okazalo sie cisnienie na felgach 225/50/18. Na naklejce bylo 2.2 przod, dalem 2.4 ;) po okolo 3k km opony prosto zbieraja (byla niewielka roznica i delikatnie sciagalo). ;) samochod jedzie jak po szynach ;) moze warto skontrolowac cisnienie tak na poczatek ;) i wywazyc kola.
honda zaleca przezucenie kol ( w zaleznosci jakie opony mamy) prawa na lewa itd. Po 10k Km dla rownomiernego zrzuzywania ;)
  • 0

#7 radam5

radam5
  • Forumowicz
  • 250 postów
  • Skąd:WWY
Reputacja: 0
Neutralna

Napisano 19:23, 04.12.2010

Mi również tył zbiera równo. Ale przód tragedia. Opony do kosza.
Wygląda jakby koła położyły się na prawo. Lewa opona zjechana od wewnątrz a prawa od zewnątrz.
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq