Skocz do zawartości


RODO w HAKP

Zdjęcie

Chińskie Navi lub CarPC do gen. VII

VII navi chińczyk chińskie navi car PC

  • Zaloguj się, aby dodać odpowiedź
2241 odpowiedzi w tym temacie

#2206 bladymir

bladymir
  • Forumowicz
  • 41 postów
  • Skąd:Lublin
  • Silnik:2.4
  • Wersja:type s
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 5
Neutralna

Napisano 16:08, 25.04.2019

Problem z gps'em chyba rozwiazalem.

Okazalo sie ze ta zew. antena odkleila sie od daszka i wpadla miedzy kanaly wentylacyjne, stad pewnie problem z lapaniem sygnalu.

Oprocz raczej slabego sygnalu fm raczej nie mam sie do czego przyczepic. (chociaz w sumie nie pamietam jak bylo na fabrycznym radiu. Moze Accordowe anteny tak po prostu maja)


  • 0

#2207 Blachonix

Blachonix
  • Klubowicz
  • 95 postów
  • Skąd:Gdańsk
  • Silnik:2.0
  • Wersja:CL7 (cmfort+++)
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:Sedan
Reputacja: 4
Neutralna

Napisano 20:54, 27.04.2019

Teraz ja mam problem.
Odesłali mi radio, jest masakra.
Inny droid temperatury mi nie wyświetla, baterii nie pokazuje i wywala mi brak karty ??-->SIM<--??
Ale to pikuś bo nie wyświetla mi info z klimatronika! Nawiewami steruje jak trzeba tylko nie widzę co włączam i jak.
2 tygodnie robili i jest gorzej jak było.
Czy ktoś się orientuje? Czy są i jakie? różnice na kostkach między przedliftem a poliftem??
Mam na myśli 3 magiczne wtyczki które do tego przeklętego radia się wpina.
No chyba że ktoś ma patent jak uruchomić info klimatronika?

Tak więc częściowo udało się. Po wielu walkach, wysyłkach, odsyłkach, przysłali egzemplarz w którym klimatyzator już się załącza ale w dalszym ciągu nie widzę info klimatronika.
Toteż skoro chardware został naprawiony postanowiłem sięgnąć po ostateczność "software update" no i BINGO zatrybiło ale.... Wszystko pozornie działa tylko mały chochlik się wdarł.
Pokrętło od strony kierowcy obsługuje obie strefy i to jest OK
Pokrętło od strony pasażera uruchamia tryb DUAL i to jest OK
Ale kiedy DUAL jest aktywny pasażer steruje strefą kierowcy a kierowca strefą pasażera.
No cóż jestem bliżej jak dalej.

Radio naprawione. W ustawieniach fabrycznych opcja rudder = off
Pozostała mi tylko taka wkurzająca ikonka w "status bar" taki trójkąt z dolną belką.
Nie wiem od czego to jest ale wiem napewno że nie działa i mnie wkurza.
Jestem też w posiadaniu softa pod radio z navipremium, toteż gdyby ktoś był chętny to udostepnię.

Soft jest tu
Http://www.navipremium.home.pl/software/Android_8.0/CSN2/2019-01-24/kupdate.zip
Http://www.navipremium.home.pl/software/Android_8.0/CSN2/2019-01-24/update2.bin

Użytkownik Blachonix edytował ten post 21:40, 11.05.2019

  • 0

#2208 sky83

sky83
  • Klubowicz
  • 705 postów
  • Skąd:Kraków
  • Silnik:2,0
  • Wersja:CM1 Sport
  • KM:155
  • Paliwo:LPG
  • Rok:2007
  • Nadwozie:Tourer
Reputacja: 5
Neutralna

Napisano 11:26, 28.04.2019

Ja też odkryłem przyczynę braku GPS-a, po prostu antena nie łapie sygnału jeśli jest schowana pod daszkiem (na początku działało to bez problemu), jak ją wyprowadziłem na górę deski rozdzielczej to jest OK. Muszę wymienić antenę na jakiś lepszy model.


  • 0

#2209 Blachonix

Blachonix
  • Klubowicz
  • 95 postów
  • Skąd:Gdańsk
  • Silnik:2.0
  • Wersja:CL7 (cmfort+++)
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:Sedan
Reputacja: 4
Neutralna

Napisano 17:50, 28.04.2019

Ktoś wie jak ustawić radio żeby otwarte drzwi się pokazywały, hamulec ręczny i inne duperele??
  • 0

#2210 bladymir

bladymir
  • Forumowicz
  • 41 postów
  • Skąd:Lublin
  • Silnik:2.4
  • Wersja:type s
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 5
Neutralna

Napisano 04:58, 29.04.2019

W radiu z navipremium chyba tego nie ma.
  • 0

#2211 Pelcu

Pelcu
  • Forumowicz
  • 69 postów
  • Skąd:ZK
  • Silnik:2.0
  • Wersja:C
  • KM:155
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:CL7
Reputacja: 1
Neutralna

Napisano 09:53, 29.04.2019

Ktoś wie jak ustawić radio żeby otwarte drzwi się pokazywały, hamulec ręczny i inne duperele??

 

 

y7Gsibk3_t.jpg

 

Zdaje się, że to może być "przełącznik drzwi".


  • 0

Moja [H] => Accord VII 2.0 CL7 Pelcu


#2212 bladymir

bladymir
  • Forumowicz
  • 41 postów
  • Skąd:Lublin
  • Silnik:2.4
  • Wersja:type s
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 5
Neutralna

Napisano 10:46, 29.04.2019

U mnie nie ma takiego menu, a te ktore jest nie ma niektorych z tych opcji
  • 0

#2213 lino

lino
  • Nowy
  • 5 postów
  • Skąd:Warszawa
  • Silnik:2.0
  • Wersja:Comfort
  • KM:150
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 07:31, 30.04.2019

Radio naprawione. W ustawieniach fabrycznych opcja rudder = off
Pozostała mi tylko taka wkurzająca ikonka w "status bar" taki trójkąt z dolną belką.
Nie wiem od czego to jest ale wiem napewno że nie działa i mnie wkurza.
Jestem też w posiadaniu softa pod radio z navipremium.

Może napisał byś podsumowujący post? Trochę tych przebojów z radiem miałeś i fajnie by było by wszystko co ogarnąłeś było w jednym miejscu opisane.

Wysłane z mojego ONEPLUS A3003 przy użyciu Tapatalka
  • 0

#2214 Blachonix

Blachonix
  • Klubowicz
  • 95 postów
  • Skąd:Gdańsk
  • Silnik:2.0
  • Wersja:CL7 (cmfort+++)
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:Sedan
Reputacja: 4
Neutralna

Napisano 10:19, 30.04.2019

Będę miał więcej czasu zrobię osobny wątek pod to konkretnie radio.
  • 1

#2215 sky83

sky83
  • Klubowicz
  • 705 postów
  • Skąd:Kraków
  • Silnik:2,0
  • Wersja:CM1 Sport
  • KM:155
  • Paliwo:LPG
  • Rok:2007
  • Nadwozie:Tourer
Reputacja: 5
Neutralna

Napisano 17:29, 04.05.2019

A ja wybrałem się pierwszy raz z Asottu na pokładzie w dłuższą trasę. Jechałem z Krakowa do Warszawy. Wszystko nawet działało gdzieś do okolic Radomia. Potem zawiesił się po włączeniu funkcji AF w aplikacji radio. Co najgorsze po resecie nie działa GPS...
A ja wybrałem się pierwszy raz z Asottu na pokładzie w dłuższą trasę. Jechałem z Krakowa do Warszawy. Wszystko nawet działało gdzieś do okolic Radomia. Potem zawiesił się po włączeniu funkcji AF w aplikacji radio. Co najgorsze po resecie nie działa GPS...
  • 0

#2216 legusek

legusek
  • Nowy
  • 4 postów
  • Skąd:Mińsk Mazowiecki
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 20:01, 07.05.2019

Cześć!

 

Dużo postów było na temat radia z Aliexpress do naszych Accordów. Chciałbym polecieć swój zakup mniej wtajemniczonym.

Radio kupiłem rok temu i działa mi do tej pory. Montaż zajął mi godzinę razem z zamontowaniem kamery cofania.

 

http://ali.pub/3c7t6s

 

Nie ma żadnych problemów z nawiewami, wszystkie przyciski działają. W dużej mierze wszystko przed czym byłem straszony się nie sprawdziło.

Po roku użytkowania jedyna niedogodność, którą zauważyłem to słaba jakość ekranu. Warto sobie od razu zamówić folię lub szkło hartowana o takiej wielkości i z grubsza nakleić.

 

Co do samego zamawiania nie trzeba się obawiać. Przesyłka jeżeli nie dotrze to otrzymujemy zwrot całej kwoty. Od samego początku mamy dane przesyłki do śledzenia.

Przesyłka przyszła mniej więcej w półtora tygodnia (zamawiałem DHL).

 

Radio warte swojej ceny, często w trasie puszczam coś kobiecie na netflixie. Ogólnie bajer na który każdy zwraca uwagę.

 

Pozdrawiam i w razie pytań jestem do dyspozycji. 


  • 0

#2217 rafalb1994

rafalb1994
  • Nowy
  • 5 postów
  • Skąd:Białystok
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 04:45, 11.05.2019

Na grupie na fb jest aplikacja do instalacji sproboj czy to pomoże, sprawdź mała biała wtyczkę od przycisków na dole czy dobrze wpieta, po przycisnieciu OUT powinno ci pokazać temp zewnętrzna, jeśli to nie pomoże to radzimy dalej, jeszcze sprawdź ustawienia can bus

Wysłane z mojego LG-M250 przy użyciu Tapatalka

O jakiej konkretnie grupie mówisz, próbuję zdobyć tą aktualizację apki od AC, żeby na ślepo nie regulować pokręteł. Wszystko podpięte, Can-bus prawidłowy, po aktualizacji aplikacji działa prawidłowo tylko niestety nie mam już linka. Poza tym tutaj (https://yadi.sk/d/muOylqM0esa9Aw) jest z tego co mi wiadomo najnowsza aktualizacja do 8.1, może komuś się przyda. Tylko przymierzając się do aktualizacji trzeba rozpakować archiwum dwa razy tak jak na zdjęciu, i dopiero wtedy wrzucać na pendrive.

Załączone pliki

  • Załączony plik  1.jpg   90,81 KB   22 Ilość pobrań

  • 0

#2218 Blachonix

Blachonix
  • Klubowicz
  • 95 postów
  • Skąd:Gdańsk
  • Silnik:2.0
  • Wersja:CL7 (cmfort+++)
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:Sedan
Reputacja: 4
Neutralna

Napisano 09:06, 11.05.2019

SOFT. 8.0 navipremium
www.navipremium.home.pl/software/Android_8.0/CSN2/2019-01-24/kupdate.zip
www.navipremium.home.pl/software/Android_8.0/CSN2/2019-01-24/update2.bin
Apka z grupy na FB nie działała u mnie. Soft już tak, instalujecie na własną odpowiedzialność.
  • 0

#2219 rafalb1994

rafalb1994
  • Nowy
  • 5 postów
  • Skąd:Białystok
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 15:59, 12.05.2019

Ma ktoś aktualizację aplikacji do A/C na FunRovera andro 8.1 4G/64GB?
  • 0

#2220 komandoskiel

komandoskiel
  • Klubowicz
  • 28 postów
  • Skąd:Kiel/Niemcy
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:CL
Reputacja: 0
Neutralna

Napisano 18:07, 22.05.2019

Witam zakupiłem radio funrover i nie działają mi następujące rzeczy:
-informacja o drzwiach
-informacja o nawiewach (ogrzewanie i Klima działa nie widzę tylko co jest ustawione)
- brak temperatury zewnętrznej
- nie działa GPS ( antena podpieta)

Link do radia https://m.pl.aliexpr...Mg1558544783554

Z góry dzięki za pomoc

Użytkownik komandoskiel edytował ten post 21:37, 22.05.2019

  • 0





Również z jednym lub większą ilością słów kluczowych: VII, navi, chińczyk, chińskie navi, car PC

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq