Skocz do zawartości


RODO w HAKP

Zdjęcie

Problem sygnałem dźwiękowym, czujnikiem drzwi

VI

  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 Kaylish

Kaylish
  • Nowy
  • 4 postów
  • Skąd:Sochaczew
  • Silnik:1.8
  • Wersja:LS
  • KM:136
  • Paliwo:PB
  • Rok:2002
  • Nadwozie:Chatchback
Reputacja: 0
Neutralna

Napisano 19:35, 23.05.2023

Witam,

 

Odkąd zakupiłem swoją VI gen'a, ma problemy z elektroniką.

 

Mianowicie nie działa czujnik domykania drzwi kierowcy (nie ma prądu, przełożyłem czujnik z innych drzwi i dalej nic), nie ma sygnału dźwiękowego gdy światła się palą, a silnik jest wyłączony, gdy otwieram zamek kluczykiem to otwierają się tylko jedne drzwi i tak samo dzyndzel od środka nie otwiera wszystkich, tylko pojedyncze drzwi.

 

Przeszukałem chyba całe forum i nie znalazłem rozwiązania. Sprawdziłem wszystkie możliwe bezpieczniki i wszystkie są całe. Udało mi się naprawić 2 usterki wyjęciem i włożeniem z powrotem tego samego bezpiecznika (wskazówka temperatury, podświetlenie temperatury i poziom paliwa).

 

Furka stała na placu ponad rok pod gołym niebem, mechanicznie doprowadziłem do dobrego stanu, a z tą kulejącą elektroniką nie wiem co zrobić.

 

Miał ktoś takie problemy? Dam radę to sam ogarnąć, czy pozostaje tylko elektryk? Ile może kosztować mniej więcej naprawa u elektryka?


  • 0

#2 przemkowal

przemkowal
  • Administrator
  • 8692 postów
  • Skąd:Wrocław
  • Silnik:2,2
  • Wersja:Tourer
  • KM:140
  • Paliwo:ON
  • Rok:2005
  • Nadwozie:CN2
Reputacja: 104
Wzorowa

Napisano 18:21, 24.05.2023

Poczytaj o micu
  • 0

#3 Kaylish

Kaylish
  • Nowy
  • 4 postów
  • Skąd:Sochaczew
  • Silnik:1.8
  • Wersja:LS
  • KM:136
  • Paliwo:PB
  • Rok:2002
  • Nadwozie:Chatchback
Reputacja: 0
Neutralna

Napisano 12:28, 27.05.2023

Na dniach spróbuję wyjąć tą puszkę i przeczyścić. Sprawdzę jeszcze jak płytka wygląda. Może magicznym sposobem zacznie działać jak te podświetlenie. Jak nie to chyba zamówię używkę z allegro.


  • 0

#4 Kaylish

Kaylish
  • Nowy
  • 4 postów
  • Skąd:Sochaczew
  • Silnik:1.8
  • Wersja:LS
  • KM:136
  • Paliwo:PB
  • Rok:2002
  • Nadwozie:Chatchback
Reputacja: 0
Neutralna

Napisano 17:35, 30.05.2023

Wczoraj przyglądając się całej instalacji zobaczyłem, że na skrzynce bezpieczników nie mam środkowego przekaźnika.

Orientuje się ktoś może, czy nie ma go fabrycznie bo jest nie potrzebny w tym modelu?

 

Numer modułu: 3820A-S1C=G420/H/081304082101


  • 0

#5 przemkowal

przemkowal
  • Administrator
  • 8692 postów
  • Skąd:Wrocław
  • Silnik:2,2
  • Wersja:Tourer
  • KM:140
  • Paliwo:ON
  • Rok:2005
  • Nadwozie:CN2
Reputacja: 104
Wzorowa

Napisano 07:17, 31.05.2023

A nie masz naklejki na pokrywce od skrzynki bezpieczników? I sprecyzuj która skrzynka bezpieczników


  • 0

#6 Kaylish

Kaylish
  • Nowy
  • 4 postów
  • Skąd:Sochaczew
  • Silnik:1.8
  • Wersja:LS
  • KM:136
  • Paliwo:PB
  • Rok:2002
  • Nadwozie:Chatchback
Reputacja: 0
Neutralna

Napisano 15:23, 31.05.2023

Jedyna naklejka jaką znalazłem to ta z numerem całej skrzynki, oraz na pokrywie rozkład bezpieczników

Mówię o tej gdzie znajduje się komputer, ta biała puszka. Przekaźniki są po drugiej stronie i nie mam środkowego.


  • 0





Również z jednym lub większą ilością słów kluczowych: VI

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq