Skocz do zawartości


RODO w HAKP

Zdjęcie

Uszkodzenie przegubu wew. + brak napędu z lewej strony 2.4 6MT

VII przegub wewnatrzny brak napędu

  • Zaloguj się, aby dodać odpowiedź
17 odpowiedzi w tym temacie

#1 tadziu_zgora

tadziu_zgora
  • Klubowicz
  • 15 postów
  • Skąd:Zielona Góra
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2007
  • Nadwozie:Tourer
Reputacja: 0
Neutralna

Napisano 13:23, 20.01.2023

Cześć wszystkim,

pacjent VII 2.4 manual.

przy ruszaniu na pasach na lekkim wzniesieniu, coś "pykło" i straciłem napęd. Jako że przerabiałem już pęknięte wałki osiek byłem pewien, że znowu doszło do takiej awarii.

Niestety okazuje się, że lewy przegub wewnętrzny stracił uzębienie na wałku za zawleczką/pierścieniem. 

 

Zmieniłem na szybko przegub, usunąłem uszkodzone resztki ze skrzyni, złożyłem. Ruszyłem z miejsca w tył, następnie przy ruszaniu do przodu znowu straciłem napęd. Nie wyciągałem półosi ale zapewne wygląda w tak samo.

 

Czy ktoś jest w stanie pomóc mi z weryfikacją co powoduje takie uszkodzenie wałka przegubu?

Zaznaczam, że przegub był zamocowany w skrzyni poprawnie, całe zawieszenie również było standardowo spięte, nie ma możliwości żeby przegub "wypadł".

Dodam również że miesiąc temu zmieniałem sam sprzęgło, zrobiłem około 1000km bez żadnych problemów.

Czy wałek wchodzi w mechanizm różnicowy w skrzyni? Czy jest możliwość, że spowodowane to zostało uszkodzeniem skrzyni?

Załączone pliki


  • 0

#2 mlodyolek

mlodyolek
  • Forumowicz
  • 1095 postów
  • Skąd:Wołomin
  • Silnik:2.4
  • Wersja:Executive
  • KM:200+
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:sedan
Reputacja: 31
Super

Napisano 14:47, 20.01.2023

Ewidentnie przegub zazebial się tylko na tym krótkim odcinku. Może satelita jest wycięta na wieloklinie albo w ogóle jej nie ma?
  • 0

Krótki bieg, dlugi dyfer. To jest pie**olnięcie


#3 tadziu_zgora

tadziu_zgora
  • Klubowicz
  • 15 postów
  • Skąd:Zielona Góra
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2007
  • Nadwozie:Tourer
Reputacja: 0
Neutralna

Napisano 16:54, 20.01.2023

@mlodyolek zaglądałem tylko w otwór w skrzyni i wszystko wyglądało okej. Zęby elementów skrzyni są nienaruszone na całej długości. Niestety nie wiem co może się dziać głębiej. Czy jest to do odratowania np. płukanie skrzyni i zalanie czy trzeba wyciągać?
  • 0

#4 mlodyolek

mlodyolek
  • Forumowicz
  • 1095 postów
  • Skąd:Wołomin
  • Silnik:2.4
  • Wersja:Executive
  • KM:200+
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:sedan
Reputacja: 31
Super

Napisano 19:45, 20.01.2023

Przegub wchodzi z oporem w skrzynie czy luźno?
  • 0

Krótki bieg, dlugi dyfer. To jest pie**olnięcie


#5 tadziu_zgora

tadziu_zgora
  • Klubowicz
  • 15 postów
  • Skąd:Zielona Góra
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2007
  • Nadwozie:Tourer
Reputacja: 0
Neutralna

Napisano 22:06, 20.01.2023

Tak jak wcześniej, ani luźno ani z oporem. Jak wskakuje pierścień to trzyma się na prawdę solidnie. Ogarnąłem, że dwie poduszki pod skrzynią te mocowane do sanek są zerwane. Czy jest możliwość żeby skrzynia razem z silnikiem się ruszała góra dół przez co przegub się wypinał?
  • 0

#6 mlodyolek

mlodyolek
  • Forumowicz
  • 1095 postów
  • Skąd:Wołomin
  • Silnik:2.4
  • Wersja:Executive
  • KM:200+
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:sedan
Reputacja: 31
Super

Napisano 01:49, 21.01.2023

Jest taka możliwość ale trzeba się postarać aby tak mocno unosił się silnik
  • 0

Krótki bieg, dlugi dyfer. To jest pie**olnięcie


#7 tadziu_zgora

tadziu_zgora
  • Klubowicz
  • 15 postów
  • Skąd:Zielona Góra
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2007
  • Nadwozie:Tourer
Reputacja: 0
Neutralna

Napisano 08:44, 21.01.2023

Jeżeli unosił się na tyle żeby wypadało zabezpieczenie to przegub już był dalej luźny. Spróbuję dzisiaj ponownie wsadzić półoś z uszkodzonym frezem. Jeśli auto ruszy a napęd się znowu rozepnie to przyczyną będzie "luźna" skrzynia.
  • 0

#8 tadziu_zgora

tadziu_zgora
  • Klubowicz
  • 15 postów
  • Skąd:Zielona Góra
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2007
  • Nadwozie:Tourer
Reputacja: 0
Neutralna

Napisano 08:51, 21.01.2023

A jeżeli to nie to, czy jest możliwość żeby ta satelita uszkodziła się w taki sposób żeby trzymać półoś tylko na takim krótkim kawałku?
  • 0

#9 pablo.see

pablo.see
  • Forumowicz
  • 3059 postów
  • Skąd:Augustów
  • Silnik:1.8
  • Wersja:Comfort
  • KM:140
  • Paliwo:PB
  • Rok:2011
  • Nadwozie:Civic FD7
Reputacja: 40
Super

Napisano 10:34, 21.01.2023

Jako że przerabiałem już pęknięte wałki osiek byłem pewien, że znowu doszło do takiej awarii.

Wymieniałeś w tym aucie półosie/przeguby? Jeżeli tak to w tym będzie problem. Tak czy owak szykuj się na demontaż skrzyni. Trzeba ją umyć i kawałki zębów znaleźć.


  • 0

Do zobaczenia na trasie.


#10 tadziu_zgora

tadziu_zgora
  • Klubowicz
  • 15 postów
  • Skąd:Zielona Góra
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2007
  • Nadwozie:Tourer
Reputacja: 0
Neutralna

Napisano 11:29, 21.01.2023

Wymieniałem, pierw na półosie z przegubami nie OEM. Oczywiście nie dało się na tym jeździć po jakim czasie pozmieniałem na OEM przeguby wewnętrzne. @pablo.see Twoim zadaniem gdzie leży dokładnie problem?
  • 0

#11 pablo.see

pablo.see
  • Forumowicz
  • 3059 postów
  • Skąd:Augustów
  • Silnik:1.8
  • Wersja:Comfort
  • KM:140
  • Paliwo:PB
  • Rok:2011
  • Nadwozie:Civic FD7
Reputacja: 40
Super

Napisano 13:20, 21.01.2023

Długość wałka półosi jest różna od OEM. Zewnętrzy przegub jest zamiennik a wewnętrzny oryginał? Jak masz możliwość zdemontować półoś i porównać z OEM Hondy to zrób to.


  • 0

Do zobaczenia na trasie.


#12 tadziu_zgora

tadziu_zgora
  • Klubowicz
  • 15 postów
  • Skąd:Zielona Góra
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2007
  • Nadwozie:Tourer
Reputacja: 0
Neutralna

Napisano 13:57, 21.01.2023

Nie mam wałka OEM, nawet połamanego więc nie porównam. Nie wiem czy niewielka różnica w długości samego walka by coś zmieniła. Budowa krzyżaka i przegubu i tak by wyrównywała te różnicę.
Na zamienniku wałka mam przegub zewnętrzny zamiennik i wewnętrzny OEM. Tylko w takiej konfiguracji nie trzęsło autem. Jeździłem z takim setupem przez rok i nie było problemu.
  • 0

#13 mlodyolek

mlodyolek
  • Forumowicz
  • 1095 postów
  • Skąd:Wołomin
  • Silnik:2.4
  • Wersja:Executive
  • KM:200+
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:sedan
Reputacja: 31
Super

Napisano 16:50, 21.01.2023

W tym przypadku bez naocznej inspekcji przez kogoś kto się zna to ciężko będzie znaleźć przyczynę przez internet
  • 0

Krótki bieg, dlugi dyfer. To jest pie**olnięcie


#14 tadziu_zgora

tadziu_zgora
  • Klubowicz
  • 15 postów
  • Skąd:Zielona Góra
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2007
  • Nadwozie:Tourer
Reputacja: 0
Neutralna

Napisano 17:32, 21.01.2023

Masz rację ale mam nadzieję znaleźć chociaż kierunek, w którym szukać przyczyny oraz wyeliminować możliwe problemy przed finalnym ściągnięciem skrzyni.
Coś niecoś udało się zakreślić, postaram się o dalszą weryfikację. Jak uda się ustalić źródło to pochwalę się na pewno.
  • 0

#15 mlodyolek

mlodyolek
  • Forumowicz
  • 1095 postów
  • Skąd:Wołomin
  • Silnik:2.4
  • Wersja:Executive
  • KM:200+
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:sedan
Reputacja: 31
Super

Napisano 21:23, 21.01.2023

Jedno jest pewne. Coś ewidentnie wypycha przegub ze skrzyni, nie dopina się do końca w satelicie lub jakas siła działa i wysuwa kielich
  • 0

Krótki bieg, dlugi dyfer. To jest pie**olnięcie






Również z jednym lub większą ilością słów kluczowych: VII, przegub wewnatrzny, brak napędu

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq