Skocz do zawartości


RODO w HAKP

Zdjęcie

Błędy na wyświetlaczu

VII

  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 N.accord

N.accord
  • Nowy
  • 1 postów
  • Skąd:Polska
  • Silnik:2.2
  • Wersja:Executive
  • KM:140
  • Paliwo:ON
  • Rok:2005
  • Nadwozie:Tourer
Reputacja: 0
Neutralna

Napisano 17:40, 11.10.2021

Witam, czy ktoś może się spotkał z taką przypadłością .. mianowicie
Jechałem nocna trasę, zazwyczaj ekran mi po 10s gaśnie żeby nie raził natomiast włączyłem niechcący navi i już nie gasnal a nie chciałem gasić auta i odpalać więc zwyczajnie kliknąłem przycisk do jasności/ciemności i przyciemnilem ekran.
Problem pojawił się teraz ponieważ jechałem w słońce chciałem rozjaśnić i nie mogę bo po kliknięciu pojawiają się napisy "this system" coś tam. Nie mogę wrzucic tu zdjęcia bo nie ma opcji dodaj załącznik ale caly ekran napisów mam
Panel klimy i radia działa ( mam duży ekran)
Czy ktoś może wie o co chodzi i jak można naprawić ? Pozdrawiam
  • 0

#2 przemkowal

przemkowal
  • Administrator
  • 8307 postów
  • Skąd:Wrocław
  • Silnik:2,2
  • Wersja:Tourer
  • KM:140
  • Paliwo:ON
  • Rok:2005
  • Nadwozie:CN2
Reputacja: 89
Wzorowa

Napisano 21:15, 12.10.2021

Wrzuć zdjęcia na zewnętrzny hosting. Ingnur lub fotosik i wklej link.
Problem masz z tym małym wyświetlaczem nad nawigacją?


Wysłane z mojego SNE-LX1 przy użyciu Tapatalka
  • 0
<div>Było: <a data-ipb='nomediaparse' href='<a href='http://www.accordklu...bie-aerodeck/''class='bbc_url' title=''>http://www.accordklu...a></div></a><br />
<div> </div><br />
<div>Jest: <a data-ipb='nomediaparse' href='<a href='http://www.accordklu...astępca-aero/''class='bbc_url' title=''>http://www.accordklu.../</a></div></a>





Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq