Skocz do zawartości


RODO w HAKP

Zdjęcie

Zablokowany kufer koła zapasowego

VII

  • Zaloguj się, aby dodać odpowiedź
12 odpowiedzi w tym temacie

#1 zaq_tz

zaq_tz
  • Nowy
  • 8 postów
  • Skąd:Grodzisk Wlkp
  • Silnik:2,0
  • Wersja:Comfort
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:Kombi
Reputacja: 0
Neutralna

Napisano 18:20, 27.10.2020

Witam.

Ostatnio zmieniałem przebite koło, teraz nie mogę się do niego dostać...

Po wymianie schowałem przebite koło i narzędzia, klapa jakby nie chciała się domknąć, a że czasu mało i nerwy to na siłę...

Miał ktoś taki problem? Jak to otworzyć?

 

Pozdrawiam


  • 0

#2 ARTurde

ARTurde
  • Forumowicz
  • 1258 postów
  • Skąd:Śląsk
  • Silnik:2.4
  • Wersja:Type-S
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:kombi
Reputacja: 37
Super

Napisano 18:39, 27.10.2020

Jak to otworzyć?


Tak samo jak zamknąłeś - na siłę ;)
  • 0
Pozdrawiam
- Artur

#3 zaq_tz

zaq_tz
  • Nowy
  • 8 postów
  • Skąd:Grodzisk Wlkp
  • Silnik:2,0
  • Wersja:Comfort
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:Kombi
Reputacja: 0
Neutralna

Napisano 19:01, 27.10.2020

Tak samo jak zamknąłeś - na siłę ;)

no właśnie boję się, że klamkę połamię...

przy zamykaniu nie było tej obawy


  • 0

#4 ARTurde

ARTurde
  • Forumowicz
  • 1258 postów
  • Skąd:Śląsk
  • Silnik:2.4
  • Wersja:Type-S
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:kombi
Reputacja: 37
Super

Napisano 19:41, 27.10.2020

Pewnie bolce się nie chowają, kiedy pociągasz za klamkę.

Oprócz za klamkę, spróbuj podważyć i podnieść boki klapy. U mnie też się czasem blokuje zamek i wtedy właśnie rwę za brzeg klapy ;) i działa :)
  • 0
Pozdrawiam
- Artur

#5 zaq_tz

zaq_tz
  • Nowy
  • 8 postów
  • Skąd:Grodzisk Wlkp
  • Silnik:2,0
  • Wersja:Comfort
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:Kombi
Reputacja: 0
Neutralna

Napisano 21:29, 27.10.2020

Pewnie bolce się nie chowają, kiedy pociągasz za klamkę.

Oprócz za klamkę, spróbuj podważyć i podnieść boki klapy. U mnie też się czasem blokuje zamek i wtedy właśnie rwę za brzeg klapy ;) i działa :)

Bolce mogły nie wskoczyć na swoje miejsce przy zamykaniu..

Boki klapy rękami, a klamkę w zęby... Dam radę :D 


  • 0

#6 zaq_tz

zaq_tz
  • Nowy
  • 8 postów
  • Skąd:Grodzisk Wlkp
  • Silnik:2,0
  • Wersja:Comfort
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:Kombi
Reputacja: 0
Neutralna

Napisano 12:44, 28.10.2020

Próba niestety nieudana...

Ma ktoś może inne pomysły??


  • 0

#7 zaq_tz

zaq_tz
  • Nowy
  • 8 postów
  • Skąd:Grodzisk Wlkp
  • Silnik:2,0
  • Wersja:Comfort
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:Kombi
Reputacja: 0
Neutralna

Napisano 16:28, 29.10.2020

Koledzy.

Może ktoś zrobić zdjęcie otwartej klapy, żebym zobaczył gdzie są zaczepy?


  • 0

#8 przemkowal

przemkowal
  • Moderator
  • 7898 postów
  • Skąd:Wrocław
  • Silnik:2,2
  • Wersja:Tourer
  • KM:140
  • Paliwo:ON
  • Rok:2005
  • Nadwozie:CN2
Reputacja: 76
Wzorowa

Napisano 17:27, 29.10.2020

Koledzy.
Może ktoś zrobić zdjęcie otwartej klapy, żebym zobaczył gdzie są zaczepy?

Przepraszam za jakość. Masz 2 zaczepy po bokach. Na 3 zdjęciu pokazane gdzie w bagażniku są60cfbbd78ddbbe804126e60d80ffc04f.jpgd4dc005d547e14cd67c2053ad83c84de.jpgb54fc3a7772cda4bdb161b30a446a9d3.jpg

Wysłane z mojego SNE-LX1 przy użyciu Tapatalka
  • 0

#9 zaq_tz

zaq_tz
  • Nowy
  • 8 postów
  • Skąd:Grodzisk Wlkp
  • Silnik:2,0
  • Wersja:Comfort
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:Kombi
Reputacja: 0
Neutralna

Napisano 20:46, 29.10.2020

Dziękuję za fotki. Jutro podejdę do tematu kolejny raz :)


  • 0

#10 zaq_tz

zaq_tz
  • Nowy
  • 8 postów
  • Skąd:Grodzisk Wlkp
  • Silnik:2,0
  • Wersja:Comfort
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:Kombi
Reputacja: 0
Neutralna

Napisano 23:39, 06.11.2020

Akcja zakończona sukcesem!

Dziękuję za pomoc :)


  • 0

#11 ARTurde

ARTurde
  • Forumowicz
  • 1258 postów
  • Skąd:Śląsk
  • Silnik:2.4
  • Wersja:Type-S
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:kombi
Reputacja: 37
Super

Napisano 08:38, 07.11.2020

I jak sobie poradziłeś - ciągnąłeś na siłę?
  • 0
Pozdrawiam
- Artur

#12 zaq_tz

zaq_tz
  • Nowy
  • 8 postów
  • Skąd:Grodzisk Wlkp
  • Silnik:2,0
  • Wersja:Comfort
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:Kombi
Reputacja: 0
Neutralna

Napisano 23:02, 08.11.2020

Okazało się, że oponka 205 trochę mniej się tam mieści ;)

Po dociskałem w miejscach zaczepów i jakoś poszło ;)

Z prawej strony trochę się szarpałem- zaczep nie współpracował z klamką, ale po zdjęciu osłony łatwo udało się usunąć usterkę- wypadł trzpień łączący klamkę z przekładnią(?).

Reasumując- ciągnąłem na siłę, ale sposobem :)

 

Pozdrawiam


  • 0

#13 ARTurde

ARTurde
  • Forumowicz
  • 1258 postów
  • Skąd:Śląsk
  • Silnik:2.4
  • Wersja:Type-S
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:kombi
Reputacja: 37
Super

Napisano 08:26, 09.11.2020

wypadł trzpień łączący klamkę z przekładnią(?).


To muszę rozebrać to u siebie, bo chyba mam to samo 😉👍
  • 0
Pozdrawiam
- Artur





Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq