Skocz do zawartości


RODO w HAKP

Zdjęcie

Który przewód od pompy paliwa?

VII Pompa paliwa przekaznik

  • Zaloguj się, aby dodać odpowiedź
16 odpowiedzi w tym temacie

#1 jacus86

jacus86
  • Forumowicz
  • 40 postów
  • Skąd:Kraków
  • Silnik:2.2
  • Wersja:Executive
  • KM:140
  • Paliwo:ON
  • Rok:2007
  • Nadwozie:CN1
Reputacja: 0
Neutralna

Napisano 16:37, 15.09.2020

Witam serdecznie

Czy ktoś może mi pomóc i powiedzieć który z tych pięknych kolorowych przewodów jest podłączony przez bezpiecznik 19 i wychodzi do pompy paliwa?

  • 0

#2 Statom

Statom
  • Klubowicz
  • 7139 postów
  • Skąd:Łódź
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:Tourer
Reputacja: 74
Wzorowa

Napisano 21:24, 15.09.2020

Trzeba spojrzeć w schematy w ESM - tam jest wszystko opisane...
Jak nie zapomnę i znajdę chwilę czasu (z tym może być gorzej) to postaram się jutro zerknąć.

Wysłane z mojego SM-A520F przy użyciu Tapatalka
  • 0

#3 jacus86

jacus86
  • Forumowicz
  • 40 postów
  • Skąd:Kraków
  • Silnik:2.2
  • Wersja:Executive
  • KM:140
  • Paliwo:ON
  • Rok:2007
  • Nadwozie:CN1
Reputacja: 0
Neutralna

Napisano 22:57, 15.09.2020

Bardzo dziękuję! Znalazłem jeden filmik ale to jest do benzyniaka a ja mam diesla i nie ma u mnie przekaźnika od pompy paliwa więc nie mam pewności prawidłowości działania. Niestety nie mam jak otworzyć ESM bo używam linuksa i tam nie działa Internet Explorer a w telu też nie potrafię tego uruchomić
  • 0

#4 przemkowal

przemkowal
  • Moderator
  • 7825 postów
  • Skąd:Wrocław
  • Silnik:2,2
  • Wersja:Tourer
  • KM:140
  • Paliwo:ON
  • Rok:2005
  • Nadwozie:CN2
Reputacja: 70
Wzorowa

Napisano 22:20, 17.09.2020

Bardzo dziękuję! Znalazłem jeden filmik ale to jest do benzyniaka a ja mam diesla i nie ma u mnie przekaźnika od pompy paliwa więc nie mam pewności prawidłowości działania. Niestety nie mam jak otworzyć ESM bo używam linuksa i tam nie działa Internet Explorer a w telu też nie potrafię tego uruchomić

Przez WINE nie dasz rady odpalić IE?

Wysłane z mojego SNE-LX1 przy użyciu Tapatalka
  • 0

#5 grzybu

grzybu
  • Forumowicz
  • 142 postów
  • Skąd:wrocław
  • Silnik:2.0
  • Wersja:VII
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:Kombi
Reputacja: 3
Neutralna

Napisano 11:05, 18.09.2020

Odpal sobie na wirtualnej maszynie. Ze strony MS sobie możesz pobrać gotowy obraz z Windows 7 z IE.


Wysłane z iPhone za pomocą Tapatalk
  • 0

#6 jacus86

jacus86
  • Forumowicz
  • 40 postów
  • Skąd:Kraków
  • Silnik:2.2
  • Wersja:Executive
  • KM:140
  • Paliwo:ON
  • Rok:2007
  • Nadwozie:CN1
Reputacja: 0
Neutralna

Napisano 15:18, 18.09.2020

Udało się uruchomić! Dzięki! Tylko teraz nie mogę znaleźć odpowiedniego schematu... Nakieruje mnie ktoś?
  • 0

#7 jacus86

jacus86
  • Forumowicz
  • 40 postów
  • Skąd:Kraków
  • Silnik:2.2
  • Wersja:Executive
  • KM:140
  • Paliwo:ON
  • Rok:2007
  • Nadwozie:CN1
Reputacja: 0
Neutralna

Napisano 15:16, 21.09.2020

Witam,

Wg instrukcji jest tak: IG1 BLK/YEL do bezpiecznika 19 i dalej się rozchodzi do stacyjki i PCM w tych samych barwach oraz przewód do 2 PGM-FI i z niego do fuel pump w kolorze YEL/GRN. Sprawdziłem wszystkie przewody jakie udało mi się znaleźć w tym kolorze które wychodzą za skrzynki bezpiecznikow w kabinie i to żaden z nich, więc gdzie on jest schowany? A może znaleźć PGM FI 2 i to z niego będzie wychodził ten żółto-zielony do zasilania pompy? Tylko gdzie jest ten PGM? Ktoś pomoże?
  • 0

#8 mlodyolek

mlodyolek
  • Klubowicz
  • 728 postów
  • Skąd:Wołomin
  • Silnik:2.4
  • Wersja:Executive
  • KM:200+
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:sedan
Reputacja: 16
Dobra

Napisano 15:06, 22.09.2020

W dieslu nie ma pompy w zbiorniku. Jest gruszka pod maska i pompa CR
  • 0
Krótki bieg, dlugi dyfer. To jest pie**olnięcie

#9 jacus86

jacus86
  • Forumowicz
  • 40 postów
  • Skąd:Kraków
  • Silnik:2.2
  • Wersja:Executive
  • KM:140
  • Paliwo:ON
  • Rok:2007
  • Nadwozie:CN1
Reputacja: 0
Neutralna

Napisano 22:16, 22.09.2020

Zgadza się wszystko co mówisz. Ale ta właśnie pompa wysokiego ciśnienia jest zasilana z bezpiecznika 19 do którego a raczej z którego instalacji znaleźć nie mogę
  • 0

#10 mlodyolek

mlodyolek
  • Klubowicz
  • 728 postów
  • Skąd:Wołomin
  • Silnik:2.4
  • Wersja:Executive
  • KM:200+
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:sedan
Reputacja: 16
Dobra

Napisano 06:12, 23.09.2020

Pompa ta zasilana jest z walka rozrzadu.
  • 0
Krótki bieg, dlugi dyfer. To jest pie**olnięcie

#11 jacus86

jacus86
  • Forumowicz
  • 40 postów
  • Skąd:Kraków
  • Silnik:2.2
  • Wersja:Executive
  • KM:140
  • Paliwo:ON
  • Rok:2007
  • Nadwozie:CN1
Reputacja: 0
Neutralna

Napisano 07:27, 23.09.2020

No tak... Tylko mnie chodzi o jej instalację elektryczną w skrzynce pod deską, który to przewód wchodzi bądź wychodzi żebym mógł na nim pracować?
  • 0

#12 Statom

Statom
  • Klubowicz
  • 7139 postów
  • Skąd:Łódź
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:Tourer
Reputacja: 74
Wzorowa

Napisano 08:39, 23.09.2020

Witam,

Wg instrukcji jest tak: IG1 BLK/YEL do bezpiecznika 19 i dalej się rozchodzi do stacyjki i PCM w tych samych barwach oraz przewód do 2 PGM-FI i z niego do fuel pump w kolorze YEL/GRN. Sprawdziłem wszystkie przewody jakie udało mi się znaleźć w tym kolorze które wychodzą za skrzynki bezpiecznikow w kabinie i to żaden z nich, więc gdzie on jest schowany? A może znaleźć PGM FI 2 i to z niego będzie wychodził ten żółto-zielony do zasilania pompy? Tylko gdzie jest ten PGM? Ktoś pomoże?

Zwykłe schematy - schematami, ale w ESM'ie są też rozpisane wszystkie wtyczki w poszczególnych wtyczkach i tam bym raczej szukał...


  • 0

#13 mlodyolek

mlodyolek
  • Klubowicz
  • 728 postów
  • Skąd:Wołomin
  • Silnik:2.4
  • Wersja:Executive
  • KM:200+
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:sedan
Reputacja: 16
Dobra

Napisano 09:09, 23.09.2020

Do tej pompy nie ma zadnej instalacji elektrycznej. Jesli juz to do zaworka, ktory sterowany jest przez komputer znajduhacy sie na prawym slupku przednim pod/za schowkiem
  • 0
Krótki bieg, dlugi dyfer. To jest pie**olnięcie

#14 jacus86

jacus86
  • Forumowicz
  • 40 postów
  • Skąd:Kraków
  • Silnik:2.2
  • Wersja:Executive
  • KM:140
  • Paliwo:ON
  • Rok:2007
  • Nadwozie:CN1
Reputacja: 0
Neutralna

Napisano 10:03, 23.09.2020

Statom ja też bym tam szukał bo najprościej i najszybciej by było myślę problem w tym że nie mogę właśnie znaleźć takiej rozpiski do tych wszystkich wtyczek.


Mlodyolek dzięki za podpowiedź, poszukam.

Użytkownik jacus86 edytował ten post 10:03, 23.09.2020

  • 0

#15 Statom

Statom
  • Klubowicz
  • 7139 postów
  • Skąd:Łódź
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:Tourer
Reputacja: 74
Wzorowa

Napisano 10:59, 23.09.2020

Statom ja też bym tam szukał bo najprościej i najszybciej by było myślę problem w tym że nie mogę właśnie znaleźć takiej rozpiski do tych wszystkich wtyczek.

Nie obiecuję, ale jeśli znajdę chwilkę czasu, to podeślę info...
  • 0





Również z jednym lub większą ilością słów kluczowych: VII, Pompa paliwa przekaznik

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq