Skocz do zawartości


RODO w HAKP

Zdjęcie

Migajace kontrolki, spadki napiecia

VII

  • Zaloguj się, aby dodać odpowiedź
12 odpowiedzi w tym temacie

#1 Hondzina5

Hondzina5
  • Nowy
  • 7 postów
  • Skąd:Chełm
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 17:28, 06.08.2020

Witam. Nie wiem czy w dobrym dziale zakładam temat. Od jakiegoś czasu w moje hondzie pojawiły się dziwne rzeczy mianowicie na liczniku migaja co jakiś czas przeróżne kontrolki, w głośnikach trzaski do pewnych obrotów silnika później ustaje, niektóre przyciski w radiu przestały podswietlac, gdy wyłącze radio trzaski ustają, kolejna rzecz napięcie na akumulatorze mierzone różnymi miernikami i są momentowe różne spadki napiecia z 13,9 czasami na 6 za chwilę znowu 13,9, a chwilę 8 itd. Regulator napiecia wymieniony, szczotkotrzymacz również, masy posprawdzane, akumulator podmienialem na drugi nic nie pomaga,nie wiem gdzie jeszcze mogę szukać już ręce opadają. Honda accord VII 2.4 2003r executive.
  • 0

#2 piasek101

piasek101
  • Forumowicz
  • 584 postów
  • Skąd:piaski
  • Silnik:2.0
  • Wersja:lifestile
  • KM:156
  • Paliwo:LPG
  • Rok:2012
  • Nadwozie:sedan
Reputacja: 28
Super

Napisano 19:18, 06.08.2020

Odpala zawsze tak jak trzeba ?


  • 0

#3 Hondzina5

Hondzina5
  • Nowy
  • 7 postów
  • Skąd:Chełm
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 19:46, 06.08.2020

Nigdy nie ma problemu z odpalaniem moze czasami tak jakby o jeden obrot dłużej musi zakręcić. Komputer nie pokazuje żadnych błędów 😐
  • 0

#4 piasek101

piasek101
  • Forumowicz
  • 584 postów
  • Skąd:piaski
  • Silnik:2.0
  • Wersja:lifestile
  • KM:156
  • Paliwo:LPG
  • Rok:2012
  • Nadwozie:sedan
Reputacja: 28
Super

Napisano 19:51, 06.08.2020

Pomimo tego nie zaszkodzi wymienić na początek cały przewód ujemny od aku, jak to nic nie da to dodatni.


  • 0

#5 pawlik118

pawlik118
  • Moderator
  • 1611 postów
  • Skąd:Skoczów
  • Silnik:2.0
  • Wersja:30th Sport GT
  • KM:155
  • Paliwo:LPG
  • Rok:2008
  • Nadwozie:Sedan
Reputacja: 48
Super

Napisano 20:21, 06.08.2020

Jakie masz świece, NGK? 


  • 0

#6 Hondzina5

Hondzina5
  • Nowy
  • 7 postów
  • Skąd:Chełm
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 04:00, 07.08.2020

Tak jakieś 4 miesiące temu wymieniane świece właśnie na ngk
  • 0

#7 pawlik118

pawlik118
  • Moderator
  • 1611 postów
  • Skąd:Skoczów
  • Silnik:2.0
  • Wersja:30th Sport GT
  • KM:155
  • Paliwo:LPG
  • Rok:2008
  • Nadwozie:Sedan
Reputacja: 48
Super

Napisano 05:05, 07.08.2020

To masz odpowiedź. Załóż Denso i problem zniknie. Czasem tak bywa przy NGK.
  • 0

#8 Hondzina5

Hondzina5
  • Nowy
  • 7 postów
  • Skąd:Chełm
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 06:21, 07.08.2020

Serio? 😲 Jeszcze oryginalne opakowanie hondy ngk 😐 a co z nimi by było nie tak ze takie rzeczy by się działy? Żadnego wypadania zapłonu nie ma silnik chodzi w porządku. No nic założę stare denso zobaczę w takim razie

Użytkownik Hondzina5 edytował ten post 06:43, 07.08.2020

  • 0

#9 pawlik118

pawlik118
  • Moderator
  • 1611 postów
  • Skąd:Skoczów
  • Silnik:2.0
  • Wersja:30th Sport GT
  • KM:155
  • Paliwo:LPG
  • Rok:2008
  • Nadwozie:Sedan
Reputacja: 48
Super

Napisano 07:27, 07.08.2020

Nie wiem czemu tak się dzieje, ale takie przypadki pojawiły się na forum kilkukrotnie.
  • 0

#10 Hondzina5

Hondzina5
  • Nowy
  • 7 postów
  • Skąd:Chełm
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 08:02, 07.08.2020

Ok wymienię świece dam znać, jak nie to będziemy dalej szukać dzięki 🙂
  • 0

#11 Hondzina5

Hondzina5
  • Nowy
  • 7 postów
  • Skąd:Chełm
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 21:03, 07.08.2020

Powiem wam że jestem w szoku pawlik118 miał rację. Założyłem stare świece denso i problemy o których pisałem znikły 😲 więc nigdy więcej ngk odradzam wszystkim w takim razie. Zapłaciłem za nie jakieś 200zł okazało się gów... . Dziękuję więc za pomysł bo w życiu bym nie pomyślał że to przez świece a tym bardziej mechanicy u mnie w mieście 😂

Użytkownik Hondzina5 edytował ten post 21:03, 07.08.2020

  • 0

#12 pawlik118

pawlik118
  • Moderator
  • 1611 postów
  • Skąd:Skoczów
  • Silnik:2.0
  • Wersja:30th Sport GT
  • KM:155
  • Paliwo:LPG
  • Rok:2008
  • Nadwozie:Sedan
Reputacja: 48
Super

Napisano 21:31, 07.08.2020

Ja tego nie odkryłem, ale pamiętam że kilku użytkowników miało już takie problemy. Napisz proszę dokładnie jaki model świec powodował te problemy. 


  • 0

#13 Hondzina5

Hondzina5
  • Nowy
  • 7 postów
  • Skąd:Chełm
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 21:57, 07.08.2020

NGK IZFR6K11

https://zapodaj.net/...236e0f.jpg.html
  • 0





Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq