Skocz do zawartości


RODO w HAKP

Zdjęcie

Brak napięcia w kostce siłownika centralnego zamka.

VII

  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 MK25

MK25
  • Nowy
  • 4 postów
  • Skąd:okolice Warszawy
  • Silnik:2.0
  • Wersja:comfort
  • KM:150
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 17:41, 10.07.2020

Centralny zamek drzwi tylnych lewych przestał działać, w pozostałych drzwiach działa. Kupiłem nowy siłownik i po zdjęciu tapicerki drzwi oraz wypięciu kostki z siłownika okazało się, że w momencie zamykania lub otwierania drzwi pilotem do kostki nie dochodzi impuls - napięcie. Gdy wpiąłem kostkę w nowy siłownik nadal nie ma żadnej reakcji. Zrobiłem próbę i do styków siłownika podałem na moment napięcie bezpośrednio z zewnętrznego zasilacza i wtedy obydwa siłowniki, stary i nowy reagują. Poruszałem wiązką kabli w drzwiach - bez rezultatu. Gdzie szukać przyczyny?


  • 0

#2 arekd13

arekd13
  • Nowy
  • 7 postów
  • Skąd:Kamienna Góra
  • Silnik:2.2
  • Wersja:Executive
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 22:17, 10.07.2020

Tylko miernik w rękę i szukać po kolei w kostkach gdzie ucieka napięcie. Wysoce prawdopodobne, że gdzieś przewód się przetarł albo brak masy.


  • 0

#3 pepedombo

pepedombo
  • Klubowicz
  • 219 postów
  • Skąd:Białystok
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:LPG
  • Rok:2005
  • Nadwozie:Kombi
Reputacja: 5
Neutralna

Napisano 22:34, 10.07.2020

Bylo gdzies ostatnio. 7 gen i '05, u mnie peknieta masa w gumowym przegubie, nigdzie wiecej nic sie nie rusza, wiec jak dobrze sparcial i walnal w obwodzie to cala wiazka do rozgrzebania.


Użytkownik pepedombo edytował ten post 22:36, 10.07.2020

  • 0

#4 MK25

MK25
  • Nowy
  • 4 postów
  • Skąd:okolice Warszawy
  • Silnik:2.0
  • Wersja:comfort
  • KM:150
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 14:21, 11.07.2020

Udało się. Zapoznałem się też z innym wątkiem na podobny temat i u mnie przyczyna była taka sama. Przerwany przewód w tej gumie, którą wiązka wychodzi z drzwi i wchodzi do słupka. Rozebrać to strasznie ciężko, trzeba zdjąć plastiki ze słupka od wewnątrz, odkręcić bęben pasów bezpieczeństwa – dopiero wtedy można rozłączyć kostkę w słupku i wyciągnąć gumę razem z wiązką. Po wyjęciu od razu widać urwany przewód. Polutowałem i działa, ale stary siłownik chyba długo nie pochodzi, podnosi i opuszcza zamek znacznie wolniej, niż w pozostałych drzwiach. Skoro mam już kupiony nowy siłownik, to chciałbym go wymienić. Wiem, że trzeba odkręcić te trzy duże śruby mocujące cały zamek do drzwi, ale jak odłączyć od zamka cięgło idące do klamki zewnętrznej? Ręki tam się nie włoży, a widzę, że klamka jest połączona z zamkiem krótkim cięgłem – odpowiednio wygiętym prętem. Chodzi o tylne drzwi. Może zamek wyjmuje się razem z klamką?


  • 0

#5 emil6

emil6
  • Klubowicz
  • 346 postów
  • Skąd:Jędrzejów, Kraków
  • Silnik:2,0
  • Wersja:Executive + Type S
  • KM:155
  • Paliwo:LPG
  • Rok:2007
  • Nadwozie:sedan
Reputacja: 5
Neutralna

Napisano 19:51, 11.07.2020

I u mnie tez przestal działać. Wiec będzie grzebanie :)
  • 0
<p><a data-ipb='nomediaparse' href='http://www.accordklu...la/</a><br><br>
Miastowy pomykacz  :diabelgrin: <br><a data-ipb='nomediaparse' href='http://www.accordklu...cx-125/</a></p>

#6 koniczuk

koniczuk
  • Forumowicz
  • 24 postów
  • Skąd:Anglia
  • Silnik:2.2
  • Wersja:Executive
  • KM:kiedys bylo 140KM ;)
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:Tourer
Reputacja: 1
Neutralna

Napisano 10:28, 22.07.2020

Hej,
Jeżeli masz wystarczająco chudą dłoń to wsuniesz ją bez problemu. Zewnętrzna klamka jest połączona z cięgnem zamka tak samo jak klamka wewnętrzna tzn takim plastikowym klipsem. Dość ciężko schodzi ale dasz radę. Przy prawych tylnych drzwiach pracowałem lewą ręką więc chwyć za cięgno klamki zewnętrznej i kciukiem mocno zsuń ten klips z cięgna.
  • 0
KONICZuk

#7 tomekm

tomekm
  • Nowy
  • 7 postów
  • Skąd:Opole
  • Silnik:2.2
  • Wersja:Sport
  • KM:140
  • Paliwo:ON
  • Rok:2005
  • Nadwozie:Tourer
Reputacja: 0
Neutralna

Napisano 08:55, 07.10.2020

U mnie też padło otwieranie tylnych drzwi (prawa, tydzień później lewa strona). Zamówiłem siłowniki z Chin (ok 100zl para) ponieważ w Polsce dałem się naciągnąć i kupiłem zamiennik NTY, który miał pasować również do tylnych drzwi. Okazuje się, dźwignia ma inny kształt. Do wymiany siłownika polecam odkręcić trzy śruby mocujące zamek, wtedy jest łatwiej odpiąć klamkę. Aby wyjąć cały mechanizm trzeba również odkręcić dolne mocowanie prowadnicy szyby.

Wymiana siłowników nic nie dała, więc czeka mnie sprawdzanie wiązki po obu stronach.


Użytkownik tomekm edytował ten post 08:56, 07.10.2020

  • 0





Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq