Skocz do zawartości


RODO w HAKP

Zdjęcie

Pojedynczy stuk, strzał jakby sprężyny z tyłu

VII

  • Zaloguj się, aby dodać odpowiedź
9 odpowiedzi w tym temacie

#1 ufo321

ufo321
  • Forumowicz
  • 77 postów
  • Skąd:Zgorzelec
  • Silnik:2.4
  • Wersja:Type S
  • KM:190
  • Paliwo:LPG
  • Rok:2006
  • Nadwozie:CL9
Reputacja: 1
Neutralna

Napisano 08:23, 15.06.2020

Mam gwint KW. Najczęściej dzieje się to przy przechyłach nadwozia. Pojedynczy długi stuk przypominający strzał sprężyny.
Ktoś z Was miał już podobnie i znalazł przyczynę? Ewentualnie co to może być?
Chciałbym to zdiagnozować w sobotę więc wskazówki mile widziane 😊

Gumy i łącznikami stabilizatora już wymieniłem. Na SKP gościu nie znalazł jakichkolwiek luzów.

Accord VII sedan.

Użytkownik ufo321 edytował ten post 08:24, 15.06.2020

  • 0

#2 okonek

okonek
  • Klubowicz
  • 164 postów
  • Skąd:Trębaczew
  • Silnik:2.0
  • Wersja:SPORT
  • KM:155
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:SEDAN
Reputacja: 1
Neutralna

Napisano 11:56, 15.06.2020

Siema,

ja też takie coś mam ale na zawieszeniu seryjnym ...z tyłu z prawej strony jakby własnie sprężyna się przesuneła,strzeliła itp i tylko w mocnym pochyleniu auta np jak wyjezdzam tyłem z podwórka i (mam mocno pochylony wyjazd względem drogi) i w momencie kiedy tylna oś jest na drodze podczas zjazdu coś strzeli.

Gumy staba wymienone, sprawdzałem też stabilizator i nie ma żadnych luzów ... spreżyny są na swoim miejscu więc nic się nie przesunęło i dalej nie wiem co ...za mocno nagiety,nasuniety stabilizator w jedną stronę przy montażu gum ?? Nie wiem już sam ....

Pozdrawiam


  • 0

#3 iwan

iwan
  • Forumowicz
  • 582 postów
  • Skąd:BBłota
  • Silnik:2,0
  • Wersja:Latajacy Dywan
  • KM:155 reszta pasie sie w przydrożnym rowie
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:CL 7
Reputacja: 19
Dobra

Napisano 14:03, 15.06.2020

Moze sprezyna peknieta na ostatnim zwoju ?

Wysłane z mojego K6000 Pro przy użyciu Tapatalka
  • 0

#4 okonek

okonek
  • Klubowicz
  • 164 postów
  • Skąd:Trębaczew
  • Silnik:2.0
  • Wersja:SPORT
  • KM:155
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:SEDAN
Reputacja: 1
Neutralna

Napisano 14:52, 15.06.2020

Też tak myślałem ale podniosłem auto i spreżyną trochę ruszałem i nic nie widziałem aby było coś pęknięte ... dla mnie to jest takie coś jakby mocno było "napiete"i pózniej taki strzał,odpuszczenie tego naprężenia ... i też na SKP wszystko OK.


  • 0

#5 Mario8606

Mario8606
  • Nowy
  • 10 postów
  • Skąd:Toruń
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2006
  • Nadwozie:cl9
Reputacja: 0
Neutralna

Napisano 15:24, 15.06.2020

U mnie podobnie, pierwszy wyjazd z podwórka rano jeden raz z tyłu i raz z przodu po wjechaniu w dziurę słychać sprężynę. potem cisza cały dzień


  • 0

#6 ufo321

ufo321
  • Forumowicz
  • 77 postów
  • Skąd:Zgorzelec
  • Silnik:2.4
  • Wersja:Type S
  • KM:190
  • Paliwo:LPG
  • Rok:2006
  • Nadwozie:CL9
Reputacja: 1
Neutralna

Napisano 13:32, 16.06.2020

No to nie jestem sam z problemem, szkoda że nie ma kogoś kto już sobie z nim poradził 😒

No to chyba musi być sprężyna, jej mocowanie itp. Wypadałoby zdemontować i zobaczyć jak to tam wygląda.
  • 0

#7 mlodyolek

mlodyolek
  • Klubowicz
  • 728 postów
  • Skąd:Wołomin
  • Silnik:2.4
  • Wersja:Executive
  • KM:200+
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:sedan
Reputacja: 16
Dobra

Napisano 13:52, 16.06.2020

Lub sworzeń na wahaczu górnym.
  • 0
Krótki bieg, dlugi dyfer. To jest pie**olnięcie

#8 querke

querke
  • Forumowicz
  • 26 postów
  • Skąd:Płock
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:LPG
  • Rok:2004
  • Nadwozie:Tourer
Reputacja: 0
Neutralna

Napisano 16:06, 04.09.2020

Witam, 

podłączam się do tematu bo wydaje mi się ze mamy ten sam problem. 

Tylne zawieszenie wydaje dziwne dźwięki, tylko przy małej prędkości, na małych nierównościach, ewentualnie podczas zatrzymania / ruszania. 

Jestem właśnie po wymianie górnych tylnych sworzni wahacza. Stukanie pozostało. 

Dołączam film na którym cofam i wjeżdżam na małą nierówność.  

 

https://drive.google...iew?usp=sharing

 

Dajcie znać czy u was dźwięki są podobne :) 


  • 0

#9 Listerik

Listerik
  • Nowy
  • 3 postów
  • Skąd:Lubelskie
  • Silnik:2.4
  • Wersja:Type-S
  • KM:190
  • Paliwo:LPG
  • Rok:2006
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 18:51, 15.09.2020

Tez mam podobne objawy niedawno zakupione acco z poczatku odzywalo sie raz na tydzien i to w roznych monentach czasem na lekkim zakrecie a cxasem na dołkach ostatnio po ostrym hamowaniu nasiliło sie i slychac z 5 razy dziennie a robie krotkie trasy
  • 0

#10 ufo321

ufo321
  • Forumowicz
  • 77 postów
  • Skąd:Zgorzelec
  • Silnik:2.4
  • Wersja:Type S
  • KM:190
  • Paliwo:LPG
  • Rok:2006
  • Nadwozie:CL9
Reputacja: 1
Neutralna

Napisano 08:33, 18.09.2020

Ja już rozwiązałem swój problem, więc się tutaj podzielę.

W gwintowanym zawieszeniu są dwie sprężyny, ta dolna jest odpowiedzialna za niwelowanie stuków. U mnie była całkowicie zapieczona. Po wyczyszczeniu gwintu i rozruszaniu tej sprężyny puściła i problem ustał 😊

Użytkownik ufo321 edytował ten post 08:35, 18.09.2020

  • 0





Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq