Skocz do zawartości


RODO w HAKP

Zdjęcie

Złodziej prądu - bezpiecznik nr 7

VII

  • Zaloguj się, aby dodać odpowiedź
24 odpowiedzi w tym temacie

#16 Blachonix

Blachonix
  • Moderator
  • 194 postów
  • Skąd:Gdańsk
  • Silnik:2.0
  • Wersja:CL7 (cmfort+++)
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:Sedan
Reputacja: 6
Neutralna

Napisano 22:44, 18.04.2020

Ten sam przycisk i pewnie ten sam alarm posiadam i ten sam problem. ASO mierzyło pobór prądu i rzekomo jest w normie ale inny z kolei elektryk oświecił mnie, że po godzinie nawet potrafi się coś załączyć i żreć.
  • 0

#17 pepedombo

pepedombo
  • Klubowicz
  • 195 postów
  • Skąd:Białystok
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:LPG
  • Rok:2005
  • Nadwozie:Kombi
Reputacja: 5
Neutralna

Napisano 15:38, 19.04.2020

W comforcie jak sie nic nie modzilo to nie bardzo jest co zalaczyc, po sobie widze, ze jedyne co w ogole czuwa to alarm, przy lpg dochodzi dodatkowa skladowa. Jezeli po godzinie cos zarejestrowal to moze podpinal watomierz na dluzej, ktory rejestruje moc. Oczekiwalbym tutaj usrednionego wyniku poboru na godzine. 

 

0.17 autora to nie jest jakas tragedia, sprawne aku spokojnie postoi tydzien+, ale jak widac, to za duzo bo mozna mniej. Nie przeszukiwalem za mocno watkow, ale jak sie w ogole zbiore w sobie i znajde moduly alarmu to go wypne, jak nie bedzie dzialal bo jest spiety z elektronika to bedzie trzeba szukac dalej, chyba najprostsza droga do wykreslenia alarmu.

 

Jezeli to zblizone alarmy to syrene mozna wylaczyc dolaczonym kluczykiem, ale to nic nie zmienia, poniewaz alarm i tak sie zalaczy i kierunkowskazy jedza ~80-100W, nie wiadomo jak dlugo i ile razy w ciagu dnia :) Wystarczy, ze na parkinu ktos zle puknie i gotowe. Chyba ze zamkniecie syreny dezaetywuje alarm, ale tego nie sprawdzilem i watpie.


  • 0

#18 iwan

iwan
  • Forumowicz
  • 567 postów
  • Skąd:BBłota
  • Silnik:2,0
  • Wersja:Latajacy Dywan
  • KM:155 reszta pasie sie w przydrożnym rowie
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:CL 7
Reputacja: 14
Dobra

Napisano 20:00, 19.04.2020

Syteny alarmowe przewaznie mają w środku baterie rechargable.
Nie wiem czy taka stara zuzyta bateryjka powoduje ciagly pobor pradu ?
Niech sie wypowie jakis elektronik. Kilkukrotnie pobudzony-wyjacy alarm za entym razem powinien juz nie reagowac aby nie wnerwiac sasiadow.
Ale kiedys miałem przypadek ze w sluzbowym rocznym mietku 600SEL ciagle rozladowywal sie akumulator jak kilka-kilkanascie dni stał nieuzytkowany. Alarm dodatkowy byl montowany w niemieckim ASO, nawet w serwisie potrafia spieprzyc robote. Zlodziejem pradu byl dodatkowy przekaznik od alarmu podlaczony wadliwie bo w czasie czuwania alarmu cewka w przekazniku caly czas byla zalaczona (trzymala zwarte styki) i pobierala prad !

Użytkownik iwan edytował ten post 20:50, 19.04.2020

  • 0

#19 Szerli_95

Szerli_95
  • Nowy
  • 10 postów
  • Skąd:Cieszyn
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2005
  • Nadwozie:CL9
Reputacja: 0
Neutralna

Napisano 05:17, 21.04.2020

Panowie który to ten przekaźnik od alarmu, bo kostek przeróżnych nad skrzynka bezpieczników mam co najmniej kilka
  • 0

#20 pepedombo

pepedombo
  • Klubowicz
  • 195 postów
  • Skąd:Białystok
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:LPG
  • Rok:2005
  • Nadwozie:Kombi
Reputacja: 5
Neutralna

Napisano 12:34, 30.04.2020

Temat zaraz uschnie :) Szukales u siebie modulu/czegokolwiek ?


  • 0

#21 iwan

iwan
  • Forumowicz
  • 567 postów
  • Skąd:BBłota
  • Silnik:2,0
  • Wersja:Latajacy Dywan
  • KM:155 reszta pasie sie w przydrożnym rowie
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:CL 7
Reputacja: 14
Dobra

Napisano 12:55, 30.04.2020

Taki przekaźnik ciągle załaczony powinien być cieply. Nie bedzie on na MICU z fabrycznymi.



Wysłane z mojego K6000 Pro przy użyciu Tapatalka
  • 0

#22 Szerli_95

Szerli_95
  • Nowy
  • 10 postów
  • Skąd:Cieszyn
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2005
  • Nadwozie:CL9
Reputacja: 0
Neutralna

Napisano 06:46, 04.05.2020

Moduł wskaźników, moduł immoes - te dwie rzeczy sprawdziłem, resztę kostek odpinałem po kolei co widziałem, gdy rozbierałem wnętrze.. niestety nadal pobiera prąd.
Samochód oddałem dziś w ręce zaznajomionych fachowców. Zobaczymy co będzie

Użytkownik Szerli_95 edytował ten post 08:16, 04.05.2020

  • 0

#23 Szerli_95

Szerli_95
  • Nowy
  • 10 postów
  • Skąd:Cieszyn
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2005
  • Nadwozie:CL9
Reputacja: 0
Neutralna

Napisano 17:27, 05.05.2020

Moduł Odpowiedzialny za kradzież prądu to ten w drzwiach pod sterowaniem opuszczania szyb..
  • 0

#24 Blachonix

Blachonix
  • Moderator
  • 194 postów
  • Skąd:Gdańsk
  • Silnik:2.0
  • Wersja:CL7 (cmfort+++)
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:Sedan
Reputacja: 6
Neutralna

Napisano 21:01, 05.05.2020

No to mnie zaskoczyłeś, czyżby centralny zamek? ale ścieżka i tak ciągnie do alarmu.


  • 0

#25 bilek35

bilek35
  • Nowy
  • 1 postów
  • Skąd:Bełchatów
  • Silnik:2,4
  • Wersja:executive
  • KM:190
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:tourer
Reputacja: 0
Neutralna

Napisano 21:40, 17.05.2020

Dla zainteresowanych , u mnie złodziejem prądu na 7 bezpieczniku okazał się moduł elektrycznej klapy bagażnika.


  • 0





Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq