Skocz do zawartości


RODO w HAKP

Zdjęcie

Wtyczka

VIII WtyczkA

  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 Piooo

Piooo
  • Nowy
  • 2 postów
  • Skąd:Warszawa
  • Silnik:2.0
  • Wersja:Ele
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:Cw1
Reputacja: 0
Neutralna

Napisano 14:03, 21.01.2020

Witam szanowne grono 

Mam pytanie ostatnio przy wymianie pozycji zauważyłem dodatkowa wtyczkę.

Szukałem info. od czego to może być, jednak nic nie znalazłem. 

Po 2 stronie nie widziałem( nie miałem za bardzo czasu się przyjrzeć) 

Ktoś wie co to od czego to może być? 

Załączone pliki


  • 0

#2 Uzumymw

Uzumymw
  • Forumowicz
  • 110 postów
  • Skąd:PL
  • Silnik:R20
  • Wersja:Elegance
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:Sedan
Reputacja: 2
Neutralna

Napisano 20:35, 21.01.2020

Prawdopodobnie zalążek wiązki od czujników parkowania.


  • 1

#3 KulawyJohn

KulawyJohn
  • Moderator
  • 1015 postów
  • Skąd:KSU powiat suski
  • Silnik:2.4
  • Wersja:Type-S
  • KM:201
  • Paliwo:PB
  • Rok:2008
  • Nadwozie:CU2
Reputacja: 24
Super

Napisano 21:39, 21.01.2020

U mnie jest identyczna, niepodłączona. Taką samą taśmą chwycona :D jest tylko jedna, za lewą lampą.

Nie mam czujników parkowania.

Tapniynte ze szajsunga
  • 0
Pozdrawiam Grzegorz - górolicek śmiesek
Moja "Czarnula" http://www.accordklu...nula-kulawego/'

"Być górolem - to nie po górolsku godać.
Górolsko ślebodę trza tajsi w sercu chować!
Nie tyn jest górolem, co mo parzynice,
Nie tyn, komu gorset zdobio łostrężnice.
Jeno tym górolem, kto w górach serce swe łostawił,
W wąziutki szczelinie granitym zastawił"

#4 pawlinczi

pawlinczi
  • Nowy
  • 3 postów
  • Skąd:PL
  • Silnik:2.4
  • Wersja:Executive
  • KM:201
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:CU2
Reputacja: 0
Neutralna

Napisano 11:19, 24.01.2020

Grubo. Muszę zdjąć zderzak, bo też mam tę wtyczkę jak na zdjęciu Piooo, a czujniki parkowania są i nie działają. Miałem im się przyjrzeć na wiosnę, ale chyba nie będę zwlekał.
Myślałem, że to wiązka od radaru, którego nie mam.


  • 0

#5 pawlinczi

pawlinczi
  • Nowy
  • 3 postów
  • Skąd:PL
  • Silnik:2.4
  • Wersja:Executive
  • KM:201
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:CU2
Reputacja: 0
Neutralna

Napisano 18:52, 24.01.2020

Zdjąłem dzisiaj przedni zderzak. Czujniki nie działały ponieważ nie zostały podłączone  :om: , jednakże wtyczka od czujników to nie ta brązowa ze zdjęcia, o której ten wątek. 
​Wydaje mi się, że jest to wiązka do radaru systemu LKAS/ACC/CMBS, który był montowany w grillu jako pakiet dodatkowy, ale to musiałby potwierdzić ktoś, kto posiada ten sensor.


  • 0





Również z jednym lub większą ilością słów kluczowych: VIII, WtyczkA

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq