Skocz do zawartości


RODO w HAKP

Zdjęcie

F18A3 szarpie przerywa dusi się na zimnym silniku

V

  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 Arsonnn

Arsonnn
  • Nowy
  • 10 postów
  • Skąd:Chrzanów
  • Silnik:1.8
  • Wersja:CE7
  • KM:115
  • Paliwo:PB
  • Rok:1998
  • Nadwozie:CE7
Reputacja: 0
Neutralna

Napisano 17:54, 04.11.2019

Witam,Jestem posiadaczem accorda v z 1998r o oznaczeniu silnika F18A3 1.8 115km. Od niedawna auto podczas rozgrzewania sie zaczęło szarpać przezywać poniżej 2.5k obrotów . Czasami jest tak że tylko delikatnie przerywa a czasami nie da sie jechać.Po rozgrzaniu silnika jest już okej po za tym że po puszczeniu gazu szarpnie ale z tego co widze to połowa tych accordów to ma. Proszę o pomoc ponieważ od tygodnia szukam na forach rozwiązania i nic :( Od razu dodam że świece,kopułka,filtr powietrza/paliwa i sonda są nowe. Przepustnica czyszczona egr zaślepiony podciśnienia szczelne i dalej nic. Dodam jeszcze że z tyłu kolektora ssącego wystaje rurka koło bodajże iata tak jak by miało być tam założone podciśnienie lecz w drugim accordzie też jest od ślepione i auto działa.


  • 0

#2 przemkowal

przemkowal
  • Moderator
  • 7774 postów
  • Skąd:Wrocław
  • Silnik:2,2
  • Wersja:Tourer
  • KM:140
  • Paliwo:ON
  • Rok:2005
  • Nadwozie:CN2
Reputacja: 67
Wzorowa

Napisano 09:37, 05.11.2019

Zawory????????????


  • 0

#3 Arsonnn

Arsonnn
  • Nowy
  • 10 postów
  • Skąd:Chrzanów
  • Silnik:1.8
  • Wersja:CE7
  • KM:115
  • Paliwo:PB
  • Rok:1998
  • Nadwozie:CE7
Reputacja: 0
Neutralna

Napisano 20:38, 05.11.2019

Sprawdzane niedawno i była fabryka 


  • 0

#4 przemkowal

przemkowal
  • Moderator
  • 7774 postów
  • Skąd:Wrocław
  • Silnik:2,2
  • Wersja:Tourer
  • KM:140
  • Paliwo:ON
  • Rok:2005
  • Nadwozie:CN2
Reputacja: 67
Wzorowa

Napisano 07:28, 06.11.2019

A znasz wartości jakie powinny być?

Bo czasem ktoś znajdzie jakieś dziwne wartości i jaja wychodzą 

 

 

Jakie świece i sonda założone?


  • 0

#5 Arsonnn

Arsonnn
  • Nowy
  • 10 postów
  • Skąd:Chrzanów
  • Silnik:1.8
  • Wersja:CE7
  • KM:115
  • Paliwo:PB
  • Rok:1998
  • Nadwozie:CE7
Reputacja: 0
Neutralna

Napisano 23:30, 07.11.2019

Panowie po odpięciu czujnika temp. dwu pinowego po lewej stronie głowicy auto chodzi jak złoto . Jakieś sugestie o co chodzi?


Użytkownik Arsonnn edytował ten post 23:31, 07.11.2019

  • 0

#6 Bojar

Bojar
  • Klubowicz
  • 2580 postów
  • Skąd:Twardogóra
  • Silnik:1.8
  • Wersja:i
  • KM:115
  • Paliwo:LPG
  • Rok:1997
  • Nadwozie:CE7
Reputacja: 52
Wzorowa

Napisano 13:19, 09.11.2019

Jeśli ten pod aparatem to on daje info do kompa odnośnie temperatury płynu więc jeśli źle działa to wtryski dają złe dawki

Wysłane z mojego LG-H870 przy użyciu Tapatalka
  • 0





Również z jednym lub większą ilością słów kluczowych: V

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq