Skocz do zawartości


RODO w HAKP

Zdjęcie

Problem z wrzucaniem 1,2 ,i wstecznego biegu

VII Sprzęgło skrzynia biegów

  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 Islandczyk25

Islandczyk25
  • Nowy
  • 1 postów
  • Skąd:Reykjavik
  • Silnik:2.0
  • Wersja:Sport
  • KM:155kM
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:AA
Reputacja: 0
Neutralna

Napisano 15:41, 20.10.2019

Witam, w moim Accordzie VII gen. mam mały problem. Jestem laikiem w kwestii mechaniki więc zapytam sie bardziej ogarniętych w temacie. Często pojawia się u mnie problem z wrzuceniem biegu mianowicie 1,2 i wstecznego. Po dłuzszym postoju lub na wzniesieniu gdy samochód stoi pod kontem. Czasem jest tak że stojąc na światłach chce wrzucić jedynke to wchodzi z lekkim oporem i po próbie wrzucenia 2 skrzynia sie blokuje, do tego stopnia że musze zgasić samochod i po ponownym odpaleniu biegi wchodzą tak jak powinny. bieg wsteczny wchodzi na ogół ciężko ale czasem też jest problem z wrzuceniem na luz. Podczas wrzucania biegu słychać dość głośno jak się wpina. Byłem u mechanika i przepompowaliśmy pompę sprzęgła dwukrotnie i nie ma żadnej poprawy. Dzisiaj moja dziewczyna stanęła na progu spowalniającym (tu gdzie mieszkam jest ich sporo ,prawie każde przejście dla pieszych itp.). Znów to samo nie da się z luzu wrzucić 1 biegu, trzeba gasić samochód i na nowo odpalać po czym 1 i 2 chodzi z niesamowitym oporem praktycznie siłujemy się z skrzynią. Kolejne światła nie da się wrzucić biegów z luzu, wbijam 1 przy czym myśle czy nie złamie zaraz lewarka zmiany biegów zjezdzamy na pobocze ,zamieniam się z dziewczyną. Pierwsze co zauważyłem to że sprzęgło jest "do połowy" w podłodze , podniosłem je stopą i dwa razy wcisnąłem żeby sprawdzić czy odbija prawidłowo. Odija i działa prawidłowo na tę chwilę. Nie wiem teraz co zrobić ,każda wizyta u mechanika kosztuje mnie tu sporo kasy a mechanik sam nie wie czy wymieniać sprzęgło czy to synchronizatory, skrzynia. Może ktoś z Was miał podobny problem , nie znalazłem na forum podobnych przykładów. Za każdą pomocna radę będe wdzięczny. Mam Honde Accord VII gen. 2.0 benzyna 2005 rok 147tys. przebiegu. 

Pozdrawiam 


  • 0

#2 Sacrum

Sacrum
  • Forumowicz
  • 2671 postów
  • Skąd:Lublin
  • Silnik:K20
  • Wersja:Executive
  • KM:155
  • Paliwo:PB
  • Rok:2007
  • Nadwozie:CL
Reputacja: 33
Super

Napisano 18:56, 21.10.2019

Stawiam na pompę sprzęgła.
  • 0

#3 ślepak

ślepak
  • Moderator
  • 2299 postów
  • Skąd:Gdynia\Westfalia
  • Silnik:2.2
  • Wersja:EXE
  • KM:151ps/394Nm seria
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:CN1
Reputacja: 94
Super

Napisano 20:25, 21.10.2019

Kolego... zapraszam do zapoznania się z regulaminem forum oraz wyszukiwarką.

Problemy opisywane przez Ciebie były ostatnio omawiane kilkukrotnie na forum.

Zapraszam do lektury. 

Pozdrawiam


  • 0
-F23A1    CG3   
-J30A1    CG2
-N22A1    CN1           
avatar3130_9.gif





Również z jednym lub większą ilością słów kluczowych: VII, Sprzęgło, skrzynia biegów

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq