Skocz do zawartości


RODO w HAKP

Zdjęcie
all_gen

Problem z elektroniką VSA, ABS, Ręczny POMOCY!

all_gen

  • Zaloguj się, aby dodać odpowiedź
8 odpowiedzi w tym temacie

#1 Lotek94

Lotek94
  • Nowy
  • 6 postów
  • Skąd:Suwałki
  • Silnik:2.0
  • Wersja:Accord
  • KM:155
  • Paliwo:PB
  • Rok:2007
  • Nadwozie:Cl7
Reputacja: 0
Neutralna

Napisano 22:50, 17.10.2019

Witam po złym wybiegunowaniu i wsadzeniu akumulatora nie tak jak się powinno pomylenie plusa z minusem nie byli pradu w całym aucie. Po wymianie przekaźnika głównego od baterii (100a) montowanego na 2 śrubki po lewej stronie prąd wrócił zauważyłem że nie działa radio i podświetlenie wnętrza w środku wymieniłem bezpieczniki pod kierownicą 10a radio podświetlenie wnętrza wróciło teraz jest problem ze po odpaleniu wywala błędy ręczny (wykrzyknik czerwony) ABS , vsa auto jeździ nic pozatym po próbie skasowania błędów na pedał hamulca sposobem z obd (złączka pinów 4 i 9) nie można ich skasować druga sprawa że wyskakuje 2 błąd 5 długich 4 szybkie mignięcia ABS czyli kod 54
  • 0

#2 Krzysiek15255

Krzysiek15255
  • Forumowicz
  • 88 postów
  • Skąd:Krzyżówki
  • Silnik:2.0
  • Wersja:ES
  • KM:147
  • Paliwo:LPG
  • Rok:1998
  • Nadwozie:Coupe CG4
Reputacja: 6
Neutralna

Napisano 23:00, 17.10.2019

Bezpieczniki zabezpieczają przed zbyt dużym prądem, ale nie przed odwrotnym przepięciem. Najpierw dokładnie posprawdzaj poprawność dopasowania wartości bezpieczników.
  • 0

#3 Lotek94

Lotek94
  • Nowy
  • 6 postów
  • Skąd:Suwałki
  • Silnik:2.0
  • Wersja:Accord
  • KM:155
  • Paliwo:PB
  • Rok:2007
  • Nadwozie:Cl7
Reputacja: 0
Neutralna

Napisano 00:18, 18.10.2019

Z tego co czytałem kod błędu 54 to nie działający przekaźnik wymieniłem tylko 1 ten 100/70 ale sa jeszcze inne nie chodzi mi o te bezpieczniki z wartością 40,30,20 itp tylko o te kostki czarne wielkie przekaźniki kwadratowe myślisz że wina leży po stronie ktoregos z nich i warto było by wymienić właśnie któryś z nich?
  • 0

#4 Lotek94

Lotek94
  • Nowy
  • 6 postów
  • Skąd:Suwałki
  • Silnik:2.0
  • Wersja:Accord
  • KM:155
  • Paliwo:PB
  • Rok:2007
  • Nadwozie:Cl7
Reputacja: 0
Neutralna

Napisano 09:20, 18.10.2019

Poprawność bezpieczników już została sprawdzona po wyjęciu starej 10a leciała nowa 10a więc to napewno nie to
  • 0

#5 Lotek94

Lotek94
  • Nowy
  • 6 postów
  • Skąd:Suwałki
  • Silnik:2.0
  • Wersja:Accord
  • KM:155
  • Paliwo:PB
  • Rok:2007
  • Nadwozie:Cl7
Reputacja: 0
Neutralna

Napisano 11:02, 24.10.2019

Czy ktoś wie jak rozwiązać problem?
  • 0

#6 Krzysiek15255

Krzysiek15255
  • Forumowicz
  • 88 postów
  • Skąd:Krzyżówki
  • Silnik:2.0
  • Wersja:ES
  • KM:147
  • Paliwo:LPG
  • Rok:1998
  • Nadwozie:Coupe CG4
Reputacja: 6
Neutralna

Napisano 11:03, 24.10.2019

Udać się do fachowca od elektroniki i przejrzeć co mogło zostać uszkodzone podczas złej polaryzacji.
  • 0

#7 ślepak

ślepak
  • Moderator
  • 2409 postów
  • Skąd:Gdynia\Westfalia
  • Silnik:2.2
  • Wersja:EXE
  • KM:151ps/394Nm seria
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:CN1
Reputacja: 98
Super

Napisano 19:41, 24.10.2019

Podłączyłeś kolego źle akumulator, mogło się stać wszystko... tak jak wyżej napisano auto na warsztat i to do kogoś kto się zna. 

Zapytaj w dziale regionalnym o polecany warsztat. 

Pozdrawiam. 


  • 0
-F23A1    CG3   
-J30A1    CG2
-N22A1    CN1           
avatar3130_9.gif

#8 Lotek94

Lotek94
  • Nowy
  • 6 postów
  • Skąd:Suwałki
  • Silnik:2.0
  • Wersja:Accord
  • KM:155
  • Paliwo:PB
  • Rok:2007
  • Nadwozie:Cl7
Reputacja: 0
Neutralna

Napisano 20:46, 24.10.2019

Chodziło mi bardziej o to czy ktoś podejrzewa co mogło pójść lub się wcześniej z tematem obeznal. Ale ok zrobie jak polecacie auto na warsztat i niech jakiś elektryk posprawdza co trzeba.
  • 0

#9 Krzysiek15255

Krzysiek15255
  • Forumowicz
  • 88 postów
  • Skąd:Krzyżówki
  • Silnik:2.0
  • Wersja:ES
  • KM:147
  • Paliwo:LPG
  • Rok:1998
  • Nadwozie:Coupe CG4
Reputacja: 6
Neutralna

Napisano 20:52, 24.10.2019

Raczej rzadko się zdarza, żeby tak zrobić. A musi to obejrzeć jakiś dobry mechanik/elektronik/elektromechanik żeby ocenić czy komp i inne moduły mają jakieś zabezpieczenie przed odwrotnym podpięciem.
  • 0





Również z jednym lub większą ilością słów kluczowych: all_gen

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq