Skocz do zawartości


RODO w HAKP

Zdjęcie

Sonda? Błąd nr41

VI Sonda lambda Accord vi Honda Problem Pomoc NGK Delphi

  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 SeyJey

SeyJey
  • Nowy
  • 1 postów
  • Skąd:Lesko
  • Silnik:1.8
  • Wersja:ES
  • KM:136
  • Paliwo:PB
  • Rok:2001
  • Nadwozie:HB
Reputacja: 0
Neutralna

Napisano 11:43, 09.10.2019

Witam.
Parę dni temu nagle zaświecił mi się check po zrobieniu samodiagnostyki pokazało że winna jest pierwsza sonda błąd nr41.
Accodda posiadam od 2 lat jest to polift 1.8 i wcześniej opisana sytuacja nie miała miejsca. Ogólnie z autem nic się nie dzieje, obroty trzyma równo, nie ma problemów z odpalaniem itp. Nawet mam wrażenie że lekko lepiej się zbiera, ale mogę się mylić 😂 Spalania jeszcze nie sprawdzałem bo zrobiłem za mało km żeby coś wywnioskować ale wydaje mi się że jest tak jak było.
Waszym zdaniem padla Sonda czy może jakiś kabelek się przetarł? Proszę o odpowiedź bo nie wiem czy wymieniać ja na nową czy na razie zostawić. A jeżeli by wpadła nowa to brać Ngk uniwersalną która jest polecana na forum czy może Delphi o nr ES20058-12B1 która niby pasuje do mojego auta i jest z wtyczką.
Pozdrawiam i czekam na odpowiedź, bo nie chce wyrzucić pieniędzy w błoto.
  • 0

#2 przemkowal

przemkowal
  • Administrator
  • 7510 postów
  • Skąd:Wrocław
  • Silnik:2,2
  • Wersja:Tourer
  • KM:140
  • Paliwo:ON
  • Rok:2005
  • Nadwozie:CN2
Reputacja: 54
Super

Napisano 12:24, 09.10.2019

A ja polecę uzyć wyszukiwarki

http://www.accordklu...ondą-błąd-nr41/


  • 0

Zanim zadasz m pytanie na PW w  sprawie giełdy  przeczytaj dokładnie regulamin tego działu.






Również z jednym lub większą ilością słów kluczowych: VI, Sonda lambda, Accord vi, Honda, Problem, Pomoc, NGK, Delphi

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq