Skocz do zawartości


RODO w HAKP

Zdjęcie

Problem z biegami

VII

  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 Dawid12345

Dawid12345
  • Nowy
  • 3 postów
  • Skąd:Iwaniska
  • Silnik:2.0
  • Wersja:Executive
  • KM:155
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 18:26, 11.09.2019

Witam wszystkich od kilku dni posiadam Accord z 2,0 benzyna i mam problem a mianowicie biegi normalnie działają lekko się wbijają ale z 5 razy miałem przypadek że nie dało się wbić biega sprzęgło do samego końca a tu nic po chwili prób w końcu wchodzi bieg i już każdy kolejny działa i tak za każdym razem .Jaka może być przyczyną ?
  • 0

#2 wolek

wolek

    Partner HAKP

  • Administrator
  • 4820 postów
  • Skąd:Wawa
  • Silnik:2.4
  • Wersja:Sport GT
  • KM:190??
  • Paliwo:LPG
  • Rok:2008
  • Nadwozie:kombiwar
Reputacja: 76
Super

Napisano 18:48, 11.09.2019

olej w skrzyni jak nie wiesz kiedy był robiony warto zrobic

może też być powoli koniec sprzęgła 


  • 0

tel. 603 36 sześć sześć 46 lub gg 4490471
regulacja zaworów wymiana oleju regeneracja zacisków wymiana tarcz klocków pomiar bicia tarcz - pomoc przedzakupowa pełna diagnostyka HDS Opinie <<<--- KLik
wszystkie nowe i używane części do Twojej Hondy - zapraszam   

przekładki silników 6 7 i 8 gen


#3 nycer

nycer
  • Forumowicz
  • 27 postów
  • Skąd:Olsztyn
  • Silnik:2,2
  • Wersja:Sport Tourer
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 16:57, 12.09.2019

Miałem podobną sytuację w swoim Acco. Zdarzało mi się raz na jakiś czas, potem coraz częściej a później już do tego stopnia, że czasem nawet wyjąć biegu nie mogłem aż w końcu pedał sprzęgła wpadł w podłogę i trzeba wyło lawetę ściągać. Winowajcą była pompa sprzęgła. Mechanik za pompę z wymianą policzył chyba 350 zł.


  • 0





Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq