Skocz do zawartości


RODO w HAKP

Zdjęcie

Accord 2.0i nie trzyma obrotów na ciepłym silniku

VII

  • Zaloguj się, aby dodać odpowiedź
9 odpowiedzi w tym temacie

#1 Hejszogunie

Hejszogunie
  • Klubowicz
  • 12 postów
  • Skąd:Zielona Góra
  • Silnik:2.0
  • Wersja:zwykła
  • KM:155
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 15:42, 23.08.2019

WItam, problem zaczął sie gdy w trasie przy dojezdzie do ronda silnik zgasł i nie chciał odpalic, przy meczeniu go rozrusznikiem i gazem, odpalił ale za kazdym razem na wolnych obrotach gasł, jak ostygł odpalał ale chodził nie równo a jak dostał temp to kulał mając 450 obr, po dodaniu gazu przy schodzeniu z obr gasł. Wymienione świece, sprawdzone cewki, zawory sprawdzone. Sprawdzałem czujnik położenia wału jak i wałków, przy odpieciu czujnika wału korbowego, nie odpala (czyli czujnik ok) po odpieciu czujnika wałka wydechowego, nie odpala czyli tez ok, a jak wyjmę wtyczke od czujnika wałka ssącego brak reakcji, silnik chodzi tak samo z wpietą wtyczką jak i wypiętą. Czy to może oznaczać że ten czujnik padł?


  • 0

#2 Maxell

Maxell
  • Forumowicz
  • 2420 postów
  • Skąd:szkielecczyzna
  • Silnik:2.2
  • Wersja:executive
  • KM:140
  • Paliwo:ON
  • Rok:2007
  • Nadwozie:CR-V RE6
Reputacja: 11
Dobra

Napisano 18:56, 23.08.2019

lpg ni ma?


  • 0
niektórych uważano za odważnych ponieważ bali się uciekać

#3 Hejszogunie

Hejszogunie
  • Klubowicz
  • 12 postów
  • Skąd:Zielona Góra
  • Silnik:2.0
  • Wersja:zwykła
  • KM:155
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 19:54, 23.08.2019

ma lpg ale nie ma roznicy czy chodzi na lpg czy bp. Teraz gaz jest zupełnie wyłączony. Kompresja tez sprawdzona, przepustnica przepływka też.


  • 0

#4 Maxell

Maxell
  • Forumowicz
  • 2420 postów
  • Skąd:szkielecczyzna
  • Silnik:2.2
  • Wersja:executive
  • KM:140
  • Paliwo:ON
  • Rok:2007
  • Nadwozie:CR-V RE6
Reputacja: 11
Dobra

Napisano 21:09, 23.08.2019

Teraz gaz jest zupełnie wyłączony.

rozumiem że zawór w butli ręcznie zakręcony i z instalacji wypuszczone resztki gazu?


  • 0
niektórych uważano za odważnych ponieważ bali się uciekać

#5 Hejszogunie

Hejszogunie
  • Klubowicz
  • 12 postów
  • Skąd:Zielona Góra
  • Silnik:2.0
  • Wersja:zwykła
  • KM:155
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 21:23, 23.08.2019

yyy nie, mialem na mysli wyłączona przyciskiem


  • 0

#6 Maxell

Maxell
  • Forumowicz
  • 2420 postów
  • Skąd:szkielecczyzna
  • Silnik:2.2
  • Wersja:executive
  • KM:140
  • Paliwo:ON
  • Rok:2007
  • Nadwozie:CR-V RE6
Reputacja: 11
Dobra

Napisano 21:28, 23.08.2019

no to gaz może się przedostawać przez nieszczelną instalację i powodować takie cyrki co u Ciebie się dzieje, najpierw zrób to co Ci napisałem a później szukaj dalej jak to nie pomoże, zakręć butle ręcznie, a pozostały gaz z instalacji możesz wypalić aż auto samo zgaśnie.


  • 0
niektórych uważano za odważnych ponieważ bali się uciekać

#7 Hejszogunie

Hejszogunie
  • Klubowicz
  • 12 postów
  • Skąd:Zielona Góra
  • Silnik:2.0
  • Wersja:zwykła
  • KM:155
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 21:36, 23.08.2019

ok zrobie tak jak piszesz. A gaz w butli moze zostac? bo mam full gazu w butli


Użytkownik Hejszogunie edytował ten post 21:38, 23.08.2019

  • 0

#8 Maxell

Maxell
  • Forumowicz
  • 2420 postów
  • Skąd:szkielecczyzna
  • Silnik:2.2
  • Wersja:executive
  • KM:140
  • Paliwo:ON
  • Rok:2007
  • Nadwozie:CR-V RE6
Reputacja: 11
Dobra

Napisano 21:52, 23.08.2019

tak, może zostać, zakręć tylko zawór w butli


Użytkownik Maxell edytował ten post 21:53, 23.08.2019

  • 0
niektórych uważano za odważnych ponieważ bali się uciekać

#9 Hejszogunie

Hejszogunie
  • Klubowicz
  • 12 postów
  • Skąd:Zielona Góra
  • Silnik:2.0
  • Wersja:zwykła
  • KM:155
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 21:12, 25.08.2019

dzis zobaczyłem wydruk z pomoaru kompresji i wyszło 11-12-12-12. Jest ok?


  • 0

#10 Hejszogunie

Hejszogunie
  • Klubowicz
  • 12 postów
  • Skąd:Zielona Góra
  • Silnik:2.0
  • Wersja:zwykła
  • KM:155
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 14:46, 07.09.2019

Dla potomnych o podobnych problemach, był przycięty zawór egr.
  • 0





Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq