Skocz do zawartości


RODO w HAKP

Zdjęcie

Nie aktualizuje godziny na małym wyświetlaczu.

VII

  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 fełtek

fełtek
  • Forumowicz
  • 191 postów
  • Skąd:strzegom
  • Silnik:F23
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2002
  • Nadwozie:4d
Reputacja: 0
Neutralna

Napisano 06:59, 23.08.2019

Witam. Szukam już jakiś czas odpowiedzi i nie znalazłem, dlatego zakładam nowy temat.
Od paru dni mam CL7 2003r z nawigacją. Coś narobiłem i nie aktualizuje mi godziny na małym wyświetlaczu.
Co zrobiłem w danym momencie...
1. Odlaczalem kleme
2. Włożyłem płytę z bajka,bo myślałem że córka pooglada
3. Grzebałem przy przyciskach,szukałem ukrytych funkcji radia.
Teraz nie wiem co jest grane. Czy płyta z bajka coś namieszała, czy przy szukaniu ukrytego menu coś namieszałem. Odpiecie akumulatora nic nie daje. Płyte mam oryginalną i wszystko jest ok, pokazuje, zmienia, ale nie ten mały cholerny zegarek.
Miał by ktoś z szanownego grona jakieś sugestie? Proszę o pomoc.
Pozdrawiam.
  • 0

#2 ARTurde

ARTurde
  • Forumowicz
  • 1185 postów
  • Skąd:Śląsk
  • Silnik:2.4
  • Wersja:Type-S
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:kombi
Reputacja: 34
Super

Napisano 07:35, 24.08.2019

2. Włożyłem płytę z bajka,bo myślałem że córka pooglada

Napęd DVD odtwarza wyłącznie mapę.
Mimo to nie sądzę, żeby płyta z bajkami mogła go uszkodzić lub zegar.


Jest coś takiego jak menu serwisowe (MENU + MAP + CANCEL/BACK):
Tzn1OQI.jpg
b2ae2mb.jpg

Ale żeby ustawić zegar wystarczy podstawowe menu:
""
  • 0
Pozdrawiam
- Artur

#3 fełtek

fełtek
  • Forumowicz
  • 191 postów
  • Skąd:strzegom
  • Silnik:F23
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2002
  • Nadwozie:4d
Reputacja: 0
Neutralna

Napisano 08:03, 24.08.2019

To wszystko wiem. Jak mówię, zmieniłem w Menu-clock na daną godzinę. I tu mi trzyma godzinę cały czas, ale na małym wyświetlaczu jej Nie zmienia. Dlatego założyłem post,bo to nie jest tak proste jak na załączonym przez ciebie filmie.
  • 0

#4 spooky14

spooky14
  • Klubowicz
  • 85 postów
  • Skąd:RFN
  • Silnik:2.4
  • Wersja:Type-S
  • KM:200+
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:CL9
Reputacja: 1
Neutralna

Napisano 13:13, 24.08.2019

Też tak mam. Coś zbyt wielu osobom zepsuło się to w tym samym czasie. Powoli zaczynam myśleć, że to jakaś zorganizowana akcja Hondy hahaa


Użytkownik spooky14 edytował ten post 13:15, 24.08.2019

  • 0

#5 Bitels

Bitels
  • Forumowicz
  • 19 postów
  • Skąd:Rzeszów
  • Silnik:2,4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:Tourer
Reputacja: 0
Neutralna

Napisano 15:50, 10.09.2019

U mnie jest to samo po odpięciu  akumulatora zegarek żyje swoim życiem....

 

Też tak mam. Coś zbyt wielu osobom zepsuło się to w tym samym czasie. Powoli zaczynam myśleć, że to jakaś zorganizowana akcja Hondy


  • 0





Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq