Skocz do zawartości


RODO w HAKP

Zdjęcie

Czy w Hani VIII jest wzmacniacz audio?

VIII

Najlepsza odpowiedź rom1102 , 14:39, 21.08.2019

Problem był banalny, wystarczyło ruszyć kostką od głośników 🙂Więcej rozbierania i składania. A tak na marginesie to jaka jest moc wysciawa samego radia bez wzmacniacza? Przejdź do postu


  • Zaloguj się, aby dodać odpowiedź
20 odpowiedzi w tym temacie

#1 rom1102

rom1102
  • Nowy
  • 6 postów
  • Skąd:Serock
  • Silnik:2.0
  • Wersja:Elegance
  • KM:156
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 15:06, 19.08.2019

Witam Kolegów.
Jestem posiadaczem accorda z 2010 roku 2.0 benzyna i mam problem z głośnikami w tylnej półce. Grają ale tak jakby miały zwarcie. Przód zaś gra bez zarzutów.
Czy ktoś jest mi w stanie podpowiedzieć czy w wersji tylko z głośnikami w poprzednich drzwiach i w tylnej półce jest wzmacniacz audio a jeżeli jest to gdzie mam go szukać?
  • 0

#2 Driver82

Driver82
  • Forumowicz
  • 41 postów
  • Skąd:Zielona Góra
  • Silnik:2.4
  • Wersja:Executive
  • KM:201
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:CU2
Reputacja: 2
Neutralna

Napisano 16:14, 19.08.2019

Tak. Pozycja 12

 

https://www.lingshon...ockref/B__1600/


  • 0

#3 rom1102

rom1102
  • Nowy
  • 6 postów
  • Skąd:Serock
  • Silnik:2.0
  • Wersja:Elegance
  • KM:156
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 16:25, 19.08.2019

W bagażniku pod matą niestety nie ma go tam. Już przeglądałem różne fora i strony ale znalazłem to samo co Ty kolego.
  • 0

#4 seband

seband
  • Forumowicz
  • 60 postów
  • Skąd:Szczecin
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:Sedan
Reputacja: 2
Neutralna

Napisano 18:55, 19.08.2019

Dodatkowy wzmacniacz jest tylko w Premium Audio System, a ten chyba w wersji Elegance nie występował.


  • 0

#5 KulawyJohn

KulawyJohn
  • Moderator
  • 886 postów
  • Skąd:KSU powiat suski
  • Silnik:2.4
  • Wersja:Type-S
  • KM:201
  • Paliwo:PB
  • Rok:2008
  • Nadwozie:CU2
Reputacja: 19
Dobra

Napisano 20:33, 19.08.2019

A w typeS ??


  • 0
Pozdrawiam Grzegorz - górolicek śmiesekMoja "Czarnula"  <a data-ipb='nomediaparse' href='http://www.accordklu...a-kulawego/</a>

#6 gons

gons
  • Forumowicz
  • 555 postów
  • Skąd:Polska
  • Silnik:1.8
  • Wersja:S
  • KM:136
  • Paliwo:PB
  • Rok:2000
  • Nadwozie:Sedan
Reputacja: 26
Super

Napisano 04:08, 20.08.2019

Premium Audio System występuje w wersji Lifestyle, Executive i Type-S ;) Elegance nie ma wzmacniacza, tak samo jak S i Comfort posiada jedynie 6 głośników.
http://api-site.hond...ccord-sedan.pdf
Katalog VIII ;)


  • 0

#7 rom1102

rom1102
  • Nowy
  • 6 postów
  • Skąd:Serock
  • Silnik:2.0
  • Wersja:Elegance
  • KM:156
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 07:45, 20.08.2019

Dzięki za info. Teraz wiem że muszę zdemontować panel radia i szukać problemu w samym panelu, wiazkach lub na kostkach.
Dziwne że pomimo szukania po win na różnych stronach to i tak pokazuje schemat z system audio premium. Ciekawe czy innych baboli nie mam w tych schematach?
  • 0

#8 rafisz

rafisz
  • Forumowicz
  • 892 postów
  • Skąd:RZE, WPR
  • Silnik:2.4
  • Wersja:exeS MT
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:CL9
Reputacja: 16
Dobra

Napisano 12:03, 20.08.2019

no bo schemat jest zawsze taki sam, patrz zawsze pod schematem na wykaz podzespołów, jeżeli czegoś nie ma w aucie (chodzi o wersję wyposażenia) to nie ma go też w wykazie 


  • 0

#9 rom1102

rom1102
  • Nowy
  • 6 postów
  • Skąd:Serock
  • Silnik:2.0
  • Wersja:Elegance
  • KM:156
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 13:05, 20.08.2019

Dzięki za pomoc Koledzy.
Zobaczymy czy sam rozwiąże tem problem i napiszę co było przyczyną, może kiedyś przyda się ta informacja.
  • 0

#10 rom1102

rom1102
  • Nowy
  • 6 postów
  • Skąd:Serock
  • Silnik:2.0
  • Wersja:Elegance
  • KM:156
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 14:39, 21.08.2019   Najlepsza odpowiedź

Problem był banalny, wystarczyło ruszyć kostką od głośników 🙂Więcej rozbierania i składania. A tak na marginesie to jaka jest moc wysciawa samego radia bez wzmacniacza?
  • 0

#11 KulawyJohn

KulawyJohn
  • Moderator
  • 886 postów
  • Skąd:KSU powiat suski
  • Silnik:2.4
  • Wersja:Type-S
  • KM:201
  • Paliwo:PB
  • Rok:2008
  • Nadwozie:CU2
Reputacja: 19
Dobra

Napisano 15:00, 24.08.2019

Premium Audio System występuje w wersji Lifestyle, Executive i Type-S ;) Elegance nie ma wzmacniacza, tak samo jak S i Comfort posiada jedynie 6 głośników.
http://api-site.hond...ccord-sedan.pdf
Katalog VIII ;)


Zastanawiałem się dlaczego parę rzeczy mi się nie zgadza między moim autem a tym katalogiem... Potem rzuciłem okiem na zdjęcia i dotarło, że przecież to jest katalog do polifta :D
  • 0
Pozdrawiam Grzegorz - górolicek śmiesekMoja "Czarnula"  <a data-ipb='nomediaparse' href='http://www.accordklu...a-kulawego/</a>

#12 KulawyJohn

KulawyJohn
  • Moderator
  • 886 postów
  • Skąd:KSU powiat suski
  • Silnik:2.4
  • Wersja:Type-S
  • KM:201
  • Paliwo:PB
  • Rok:2008
  • Nadwozie:CU2
Reputacja: 19
Dobra

Napisano 09:54, 29.08.2019

Wie ktoś może jak to jest w przedliftach sedan typeS z tym audio?
PAS?
PSS?
coś innego?
Ja wiem tylko, że nie mam głośnika w podszybiu (albo nie gra :D) i na tylnym parapecie jest tylko subwoofer...

Podpowiedzcie proszę, bo nie wiem czy i gdzie szukać ewentualnego wzmacniacza.
  • 0
Pozdrawiam Grzegorz - górolicek śmiesekMoja "Czarnula"  <a data-ipb='nomediaparse' href='http://www.accordklu...a-kulawego/</a>

#13 kazito

kazito
  • Nowy
  • 1 postów
  • Skąd:Edynburg
  • Silnik:2.0
  • Wersja:GT
  • KM:156
  • Paliwo:PB
  • Rok:2008
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 10:46, 26.10.2019

Witam,

Wlasnie wymieniłem charczace glosniki w przednich drzwiach i efekt jest zadowalajacy.

Dodalem jeszcze dynamat car kit i juz mysle nad kolejnym upgradem tzn. wymiana glosnikow w tylnej polce.

Czy ktos bral sie za to i moze podrzucic link do jakies filmiku jak to zrobic?

Jezdze accordem gt gen.8 z 2008 r.


  • 0

#14 magol

magol
  • Forumowicz
  • 63 postów
  • Skąd:siemianowice śląskie
  • Silnik:2,4
  • Wersja:type-s
  • KM:201
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 12:26, 26.10.2019

Kulawy u mnie to wygląda tak,na radiu u góry pisze Premium Audio System.glosnikow razem jest 10 sztuk, tzn jeden podszybiu,dwa tweetery po sztuce w przednich drzwiach.dwa sredniotonowe drzwi przednie, dwa sredniotonowe drzwi tylne.tylna półka to na środku subwoofer oraz dwa sredniotonowe.wzmacniavza niezlokalizowalem jeszcze, bo nie było takiej potrzeby.acha mam sedana type s więc nie wiem czy np w kombi jest w tym samym miejscu.
  • 0

#15 KulawyJohn

KulawyJohn
  • Moderator
  • 886 postów
  • Skąd:KSU powiat suski
  • Silnik:2.4
  • Wersja:Type-S
  • KM:201
  • Paliwo:PB
  • Rok:2008
  • Nadwozie:CU2
Reputacja: 19
Dobra

Napisano 17:26, 29.10.2019

magol
No to jest inaczej niż u mnie. Ty masz PAS a ja mam PSS. W podszybiu nie mam głośnika. A na półce tylko sub.
  • 0
Pozdrawiam Grzegorz - górolicek śmiesekMoja "Czarnula"  <a data-ipb='nomediaparse' href='http://www.accordklu...a-kulawego/</a>





Również z jednym lub większą ilością słów kluczowych: VIII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq