Skocz do zawartości


RODO w HAKP

Zdjęcie

Skaczące obroty przy zmianie biegów

VII

  • Zaloguj się, aby dodać odpowiedź
20 odpowiedzi w tym temacie

#1 Lukimich

Lukimich
  • Nowy
  • 18 postów
  • Skąd:Przemyśl
  • Silnik:2.4
  • Wersja:Type S
  • KM:190
  • Paliwo:LPG
  • Rok:2004
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 10:05, 13.08.2019

Witam. Mam uporczywy problem w moim Accordzie, z którym żaden mechanik nie może dojść końca. Dokładnie chodzi o skaczące obroty podczas zmiany biegów- szczególnie przy dynamicznej zmianie. Obroty po wciśnięciu pedału sprzęgła potrafią jeszcze podskoczyć o około 500-700 obrotów w górę zanim zaczną opadać. Przy spokojnej zmianie i szybszym puszczeniu pedału gazu efekt prawie nie występuje lub podnosi się  z 100-200 obrotów do góry po czym opadają. Zna ktoś lekarstwo na te objawy lub od czego mógłbym zacząć ? Dodam, ze tempomat działa ok i nie jest to czujnik sprzęgła. Zauważyłem tez przed chwila, ze podczas jazdy np na 2 biegu i przykładowo 2000 obrotów po szybkim puszczeniu gazu  zwalnianie silnika następuje po 1- 1,5 sek dopiero a nie od razu po puszczeniu pedału gazu.


Użytkownik Lukimich edytował ten post 14:33, 13.08.2019

  • 0

#2 Lukimich

Lukimich
  • Nowy
  • 18 postów
  • Skąd:Przemyśl
  • Silnik:2.4
  • Wersja:Type S
  • KM:190
  • Paliwo:LPG
  • Rok:2004
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 18:57, 14.08.2019

Nikt nie ma żadnego pomysłu ?;/


  • 0

#3 Domin3-D

Domin3-D
  • Klubowicz
  • 50 postów
  • Skąd:W-wa
  • Silnik:2.0
  • Wersja:30th Sport GT
  • KM:155
  • Paliwo:LPG
  • Rok:2008
  • Nadwozie:sedan
Reputacja: 1
Neutralna

Napisano 06:17, 16.08.2019

Ja bym zaczął od aktualizacji softu ECU, a najlepiej zaczął od wizyty nie u pierwszego lepszego mechanika, a kogoś kto siedzi tylko w hondach ewentualnie w japończykach. Poszukaj w dziale regionalnym kogoś polecanego i do niego uderzaj.


  • 0

#4 Lukimich

Lukimich
  • Nowy
  • 18 postów
  • Skąd:Przemyśl
  • Silnik:2.4
  • Wersja:Type S
  • KM:190
  • Paliwo:LPG
  • Rok:2004
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 12:43, 16.08.2019

A moze byc to wina przepustnicy ?


  • 0

#5 Domin3-D

Domin3-D
  • Klubowicz
  • 50 postów
  • Skąd:W-wa
  • Silnik:2.0
  • Wersja:30th Sport GT
  • KM:155
  • Paliwo:LPG
  • Rok:2008
  • Nadwozie:sedan
Reputacja: 1
Neutralna

Napisano 13:21, 16.08.2019

A moze byc to wina przepustnicy ?

A to  żaden z mechaników nie czyścił Ci jej ? Jedna z podstawowych czynności + nauka obrotów.


  • 0

#6 mlodyolek

mlodyolek
  • Klubowicz
  • 516 postów
  • Skąd:Wołomin
  • Silnik:2.4
  • Wersja:Executive
  • KM:200+
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:sedan
Reputacja: 11
Dobra

Napisano 14:18, 16.08.2019

Potencjometr do sprawdzenia a nastepnie przepustnica. I jeszcze pytanie czy Pb czy LPG czy na obu paliwach czy jak to tam wygląda u Ciebie?
  • 0
Mechanika pojazdowa, diagnostyka komputerowa Hond za pomocą Hds, przekładki anglika na europe

#7 Lukimich

Lukimich
  • Nowy
  • 18 postów
  • Skąd:Przemyśl
  • Silnik:2.4
  • Wersja:Type S
  • KM:190
  • Paliwo:LPG
  • Rok:2004
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 16:46, 16.08.2019

zakupilem auto na Pb i od razu byl ten problem - załozylem LPG i tez na LPG jest ten problem. Przepustnica wyczyszczona lecz nadal problem wystepuje. Jak mozna sprawdzic potencjimetr? 


Użytkownik Lukimich edytował ten post 16:46, 16.08.2019

  • 0

#8 mlodyolek

mlodyolek
  • Klubowicz
  • 516 postów
  • Skąd:Wołomin
  • Silnik:2.4
  • Wersja:Executive
  • KM:200+
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:sedan
Reputacja: 11
Dobra

Napisano 20:21, 16.08.2019

HDSem. Można jeszcze sprawdzić czy linka się nie przycina lub czy coś nie blokuje pedału gazu. Niby błache problemy ale to one mogą być winowajca
  • 0
Mechanika pojazdowa, diagnostyka komputerowa Hond za pomocą Hds, przekładki anglika na europe

#9 Lukimich

Lukimich
  • Nowy
  • 18 postów
  • Skąd:Przemyśl
  • Silnik:2.4
  • Wersja:Type S
  • KM:190
  • Paliwo:LPG
  • Rok:2004
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 07:23, 20.08.2019

Ok udało mi się dostać potencjometr z anglika- podejdzie do europejczyka czy rożni się czymś?


  • 0

#10 Lukimich

Lukimich
  • Nowy
  • 18 postów
  • Skąd:Przemyśl
  • Silnik:2.4
  • Wersja:Type S
  • KM:190
  • Paliwo:LPG
  • Rok:2004
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 17:14, 20.08.2019

Po zamontowaniu zadnej roznicy wiec to na bank nie potencjometr...


  • 0

#11 Lukimich

Lukimich
  • Nowy
  • 18 postów
  • Skąd:Przemyśl
  • Silnik:2.4
  • Wersja:Type S
  • KM:190
  • Paliwo:LPG
  • Rok:2004
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 09:09, 26.08.2019

Aktualizacja softu ECU zrobiona a problem nadal jest ;(


  • 0

#12 mlodyolek

mlodyolek
  • Klubowicz
  • 516 postów
  • Skąd:Wołomin
  • Silnik:2.4
  • Wersja:Executive
  • KM:200+
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:sedan
Reputacja: 11
Dobra

Napisano 11:00, 26.08.2019

Linka sprawdzona?
  • 0
Mechanika pojazdowa, diagnostyka komputerowa Hond za pomocą Hds, przekładki anglika na europe

#13 Lukimich

Lukimich
  • Nowy
  • 18 postów
  • Skąd:Przemyśl
  • Silnik:2.4
  • Wersja:Type S
  • KM:190
  • Paliwo:LPG
  • Rok:2004
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 07:49, 27.08.2019

Linka odbija bardzo szybko i sprawnie- nie wygląda jak by to była linka. Po zmianie potencjometru linka została sprawdzona i jest jak nowa. Postaram się dziś nagrać filmik i pokazać jak to wygląda.


  • 0

#14 Lukimich

Lukimich
  • Nowy
  • 18 postów
  • Skąd:Przemyśl
  • Silnik:2.4
  • Wersja:Type S
  • KM:190
  • Paliwo:LPG
  • Rok:2004
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 08:41, 31.08.2019

https://megawrzuta.p...dc7a910032.html.
Pierwsza zmiana szybka kolejne staram się panować nad obrotami

2-3 sekunda zmiana biegu i widac jak sie obroty podnosza po zmienia


Użytkownik Lukimich edytował ten post 10:03, 31.08.2019

  • 0

#15 Lukimich

Lukimich
  • Nowy
  • 18 postów
  • Skąd:Przemyśl
  • Silnik:2.4
  • Wersja:Type S
  • KM:190
  • Paliwo:LPG
  • Rok:2004
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 16:44, 04.09.2019

Ktoś coś? a jak nie możecie pobrać filmiku to dajcie znać gdzie go wrzucić...   ZAUWAZYLEM PEWIEN MYSLE, ZE WAZNY ASPEKT DOTYCZACY MOJEGO PROBLEMU- zanim silnik sie zagrzeje problem w ogole nie wystepuje i obroty idealnie spadaja! moze ktos ma jakis pomysl?


Użytkownik Lukimich edytował ten post 11:35, 05.09.2019

  • 0





Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq