Skocz do zawartości


RODO w HAKP

Zdjęcie

Sprężarka klimatyzacji i wentylator uruchamia się co kilka sekund

VIII sprężarka wentylator

  • Zaloguj się, aby dodać odpowiedź
13 odpowiedzi w tym temacie

#1 Glapiator

Glapiator
  • Nowy
  • 7 postów
  • Skąd:mam to wiedzieć?
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2008
  • Nadwozie:CW1
Reputacja: 0
Neutralna

Napisano 17:02, 20.07.2019

Witam. Od kilku dni mam problem z klimatyzacją. Sprężarka wraz z wentylatorem załączają się na około 15-20 sekund po czym wyłączą się na około 4-5 sekund i tak w kółko. Podczas takiego cyklu auto strasznie się dławi podczas jazdy i czasem klima przestaje chłodzić. Mechanik sprawdził szczelność ale stwierdził że układ jest gdzieś przytkany bo podczas dodawania gazu LP spadało z 2 barów do około 1,3. Zalecił wymianę osuszacza a że chłodnica nie była już w najlepszej kondycji- wymienił cały komplet. Niestety nie przyniosło to oczekiwanego efektu. Czy ktoś miał kiedyś podobny problem?


  • 0

#2 piasek101

piasek101
  • Forumowicz
  • 401 postów
  • Skąd:piaski
  • Silnik:2.0
  • Wersja:lifestile
  • KM:156
  • Paliwo:LPG
  • Rok:2012
  • Nadwozie:sedan
Reputacja: 13
Dobra

Napisano 19:27, 20.07.2019

Czy coś robiłeś z klimą zanim się to pojawiło ?
  • 0

#3 Glapiator

Glapiator
  • Nowy
  • 7 postów
  • Skąd:mam to wiedzieć?
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2008
  • Nadwozie:CW1
Reputacja: 0
Neutralna

Napisano 02:56, 21.07.2019

Tak. Padła sprężarka i została wymieniona na nową.
  • 0

#4 piasek101

piasek101
  • Forumowicz
  • 401 postów
  • Skąd:piaski
  • Silnik:2.0
  • Wersja:lifestile
  • KM:156
  • Paliwo:LPG
  • Rok:2012
  • Nadwozie:sedan
Reputacja: 13
Dobra

Napisano 19:25, 21.07.2019

No to rzeczywiście wszystko jest możliwe.

Dlaczego pytałem - jednym z objawów tego o czym pisałeś jest zbyt duża ilość czynnika w układzie.
Skoro była w niego ingerencja może ktoś za dużo władował.
  • 0

#5 Glapiator

Glapiator
  • Nowy
  • 7 postów
  • Skąd:mam to wiedzieć?
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2008
  • Nadwozie:CW1
Reputacja: 0
Neutralna

Napisano 19:44, 21.07.2019

Właśnie to wyczytałem na forum i pojechałem to sprawdzić. Ilość czynnika się zgadza- 475g
  • 0

#6 mlodyolek

mlodyolek
  • Klubowicz
  • 423 postów
  • Skąd:Wołomin
  • Silnik:2.4
  • Wersja:Executive
  • KM:200+
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:sedan
Reputacja: 4
Neutralna

Napisano 07:41, 22.07.2019

Może przekaźnik się grzeje i dlatemu często rozlacza
  • 0

#7 Glapiator

Glapiator
  • Nowy
  • 7 postów
  • Skąd:mam to wiedzieć?
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2008
  • Nadwozie:CW1
Reputacja: 0
Neutralna

Napisano 10:29, 22.07.2019

Można jakoś sprawdzić poprawność jego działania? A tak z ciekawości- w jakich (mniej/więcej) odstępach czasowych wasze sprężarki pracują?
  • 0

#8 grinmint

grinmint
  • Forumowicz
  • 414 postów
  • Skąd:Błonie
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:CU1
Reputacja: 3
Neutralna

Napisano 12:01, 22.07.2019

Jakie masz ciśnienia?
  • 0

#9 Glapiator

Glapiator
  • Nowy
  • 7 postów
  • Skąd:mam to wiedzieć?
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2008
  • Nadwozie:CW1
Reputacja: 0
Neutralna

Napisano 12:45, 22.07.2019

LP około 2 barów i HP około 10
  • 0

#10 Glapiator

Glapiator
  • Nowy
  • 7 postów
  • Skąd:mam to wiedzieć?
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2008
  • Nadwozie:CW1
Reputacja: 0
Neutralna

Napisano 13:21, 22.07.2019

Zamienie przekaźnik z innym i dam znać czy pomogło
  • 0

#11 iwan

iwan
  • Forumowicz
  • 491 postów
  • Skąd:BBłota
  • Silnik:2,0
  • Wersja:Latajacy Dywan
  • KM:155 reszta pasie sie w przydrożnym rowie
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:CL 7
Reputacja: 10
Dobra

Napisano 13:44, 22.07.2019

,,A tak z ciekawości- w jakich (mniej/więcej) odstępach czasowych wasze sprężarki pracują?,,
U mnie na ok. 7sek. praca na luzie-rozlaczone sprzeglo. Pomiary po odpaleniu silnika i rozgrzane wnetrze.

Wysłane z mojego K6000 Pro przy użyciu Tapatalka
  • 0

#12 piasek101

piasek101
  • Forumowicz
  • 401 postów
  • Skąd:piaski
  • Silnik:2.0
  • Wersja:lifestile
  • KM:156
  • Paliwo:LPG
  • Rok:2012
  • Nadwozie:sedan
Reputacja: 13
Dobra

Napisano 20:04, 22.07.2019

Czas pracy sprężarki zależy od bardzo wielu czynników - aby podać nawet mniej/więcej trzeba by je (te czynniki) nieco uściślić.
Mam na myśli pracę sprawnego układu klimatyzacji.

Kilka z nich :
1) temperatura zewnętrzna i rozgrzanie (lub nie) samego samochodu (np czy stał na słońcu, bo nie chodzi o temperaturę silnika)
2) nastawiona temperatura wydmuchiwanego powietrza, też tryb pracy
3) bieg dmuchawy.
  • 0

#13 Glapiator

Glapiator
  • Nowy
  • 7 postów
  • Skąd:mam to wiedzieć?
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2008
  • Nadwozie:CW1
Reputacja: 0
Neutralna

Napisano 10:41, 23.07.2019

Zamieniłem miejscami przekaźniki. Na obecną chwilę dławienie auta nie występuje. Cykl pracy sprężarki to około 10 sekund pracy i 4 sekundy przerwy. Pomiar czasowy wykonany w następujących warunkach: temperatura zewnętrzna 20°C, auto na luzie- zaraz po odpaleniu, temperatura ustawiona na LOW i najniższy bieg wentylatora.


  • 0

#14 piasek101

piasek101
  • Forumowicz
  • 401 postów
  • Skąd:piaski
  • Silnik:2.0
  • Wersja:lifestile
  • KM:156
  • Paliwo:LPG
  • Rok:2012
  • Nadwozie:sedan
Reputacja: 13
Dobra

Napisano 19:28, 23.07.2019

I wygląda to na normalne.
  • 0





Również z jednym lub większą ilością słów kluczowych: VIII, sprężarka wentylator

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq