Skocz do zawartości


RODO w HAKP

Zdjęcie

Dziwny Dzwięk od około 120km/h Accord VII

VII Nawiew dziwny dzwiek w nawiewach accord VII

  • Zaloguj się, aby dodać odpowiedź
10 odpowiedzi w tym temacie

#1 Mikołaj

Mikołaj
  • Nowy
  • 15 postów
  • Skąd:Mariampol
  • Silnik:2.2
  • Wersja:executive
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 12:12, 15.06.2019

Witam , mam problem z moim accord VII 2.2 IctDi  2004r. podczas jazdy od prędkości od około 110km/h zaczyna być słychać dźwięk tak jak by coś w nawiewach latało lub jakaś blaszka o coś cykała bardzo ciężko opisać ten dźwięk ale żaden mechanik nie potrafi mi pomóc. Miał by ktoś może jakieś sugestie gdzie i co ewentualnie sprawdzać , strasznie mi to przeszkadza nie jest to jakiś bardzo głośny dźwięk ale bardzo irytujący.


  • 0

#2 Jarosz

Jarosz
  • Forumowicz
  • 27 postów
  • Skąd:Banino
  • Silnik:2.0
  • Wersja:S
  • KM:155
  • Paliwo:PB
  • Rok:2007
  • Nadwozie:Cl7
Reputacja: 0
Neutralna

Napisano 21:16, 01.07.2019

Zastanawiam się czy nie jest to uślizgujace się sprzęgło klimatyzacji.
  • 0

#3 ślepak

ślepak
  • Moderator
  • 2142 postów
  • Skąd:Gdynia\Westfalia
  • Silnik:2.2
  • Wersja:EXE
  • KM:151ps/394Nm seria
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:CN1
Reputacja: 88
Super

Napisano 21:44, 01.07.2019

Dobiega z przodu czy z tyłu auta ten dźwięk ?
Sprawdził bym ta blachę aluminiowa nad tłumikiem końcowym czy katalizatorem. Jak spod maski to cały osprzęt paska pk, chodź tutaj i na postoju byłby problem.
  • 1
-F23A1    CG3   
-J30A1    CG2
-N22A1    CN1           
avatar3130_9.gif

#4 Mikołaj

Mikołaj
  • Nowy
  • 15 postów
  • Skąd:Mariampol
  • Silnik:2.2
  • Wersja:executive
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 11:03, 07.07.2019

dzwięk dobiega z przodu ja osobiscie mam wrażenie jak by cos latalo w nawiewie ale to raczej malo możliwe slychac dopiero od prędkosci okolo 120km/h


  • 0

#5 tolakowy

tolakowy
  • Forumowicz
  • 213 postów
  • Skąd:Nowa Dęba
  • Silnik:2,4
  • Wersja:executive
  • KM:190
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:sedan
Reputacja: 1
Neutralna

Napisano 11:19, 07.07.2019

Myślę że całkiem możliwe. Pęd powietrza jest nasilony i coś mu się poddaję. Ja np. jak jadę po rondzie to czuję zwiększony ruch powietrza przez nawiewy po jednej ze stron. Spróbuj dać "obieg zamknięty" przy tej prędkości i wtedy sprawdź, a nóż dostaniesz odpowiedź na pytanie czy coś siedzi w kanałach nawiewu.
  • 0

pzdr


#6 Mikołaj

Mikołaj
  • Nowy
  • 15 postów
  • Skąd:Mariampol
  • Silnik:2.2
  • Wersja:executive
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 11:45, 07.07.2019

przy obiegu zamknietym nic sie nie zmienia;/ jest to zapewne jakas blachostka a nikt nie potrafi tego zlokalizowac


  • 0

#7 tolakowy

tolakowy
  • Forumowicz
  • 213 postów
  • Skąd:Nowa Dęba
  • Silnik:2,4
  • Wersja:executive
  • KM:190
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:sedan
Reputacja: 1
Neutralna

Napisano 13:27, 07.07.2019

A sprawdzałeś mocowania elementów, typu osłony silnika, nadkola itp? Jaka jest częstotliwość tych cyknięć? Jest stała czy zmienna w zaleznosci od prędkości? Od kiedy to zaobserwowałeś? Czy przed zauwazeniem tego miała miejsce jakąś naprawa/rozbiórka auta?
  • 0

pzdr


#8 ślepak

ślepak
  • Moderator
  • 2142 postów
  • Skąd:Gdynia\Westfalia
  • Silnik:2.2
  • Wersja:EXE
  • KM:151ps/394Nm seria
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:CN1
Reputacja: 88
Super

Napisano 14:06, 07.07.2019

Ja bym spróbował jeszcze zmienić nawiew np na nogi wtedy itp.

A do filtra kabinowego zagladales?
  • 0
-F23A1    CG3   
-J30A1    CG2
-N22A1    CN1           
avatar3130_9.gif

#9 Mikołaj

Mikołaj
  • Nowy
  • 15 postów
  • Skąd:Mariampol
  • Silnik:2.2
  • Wersja:executive
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 14:31, 07.07.2019

Filtr kabinowy wymieniany z miesiąc temu zresztą tak samo jak reszta filtrów samochód nie był rozbierany osłony nadkola itp wszystko ładnie się trzyma, jest tak że czasem ten dźwięk jest bardzo cichutki a innym razem glosniejszy a czasami WGL nic nie słychać próbowałem nagrać ten dźwięk ale nic z tego nie wychodzi
  • 0

#10 Mikołaj

Mikołaj
  • Nowy
  • 15 postów
  • Skąd:Mariampol
  • Silnik:2.2
  • Wersja:executive
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 14:44, 24.08.2019

Panowie sprawa rozwiązana delikatnie była poluzowana osłona termiczną tłumika na pierwszy rzut oka nie było to widoczne ale po dokreceniu Wszystkich śrub problem zniknął.
  • 0

#11 ślepak

ślepak
  • Moderator
  • 2142 postów
  • Skąd:Gdynia\Westfalia
  • Silnik:2.2
  • Wersja:EXE
  • KM:151ps/394Nm seria
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:CN1
Reputacja: 88
Super

Napisano 22:10, 24.08.2019

To napisałem w swojej pierwszej wiadomości:) fajnie że problem rozwiązany.
  • 0
-F23A1    CG3   
-J30A1    CG2
-N22A1    CN1           
avatar3130_9.gif





Również z jednym lub większą ilością słów kluczowych: VII, Nawiew, dziwny dzwiek w nawiewach, accord VII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq