Skocz do zawartości


RODO w HAKP

Zdjęcie

Problematyczny bład 83 i 12 ABS i VSA//Brak prądu na pompie

VII

  • Zaloguj się, aby dodać odpowiedź
40 odpowiedzi w tym temacie

#16 Ślepak

Ślepak
  • Administrator
  • 3956 postów
  • Skąd:Gdynia\Westfalia
  • Silnik:2.2
  • Wersja:Executive +
  • KM:151ps/394Nm ->seria + program
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:CN1
Reputacja: 208
Wzorowa

Napisano 19:00, 02.01.2020

i wyskakują mi dwa przewody masowe właśnie, akumulatora i silnika. Nic więcej


  • 0

VI QP F23

VI QP J30

VII N22

avatar3130_9.gif


#17 Adam54GH

Adam54GH
  • Forumowicz
  • 220 postów
  • Skąd:Stalowa Wola
  • Silnik:2.4
  • Wersja:S
  • KM:296
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Cl7
Reputacja: 12
Dobra

Napisano 19:10, 02.01.2020

A co dokładnie Ci potrzebne?
  • 0

#18 Ślepak

Ślepak
  • Administrator
  • 3956 postów
  • Skąd:Gdynia\Westfalia
  • Silnik:2.2
  • Wersja:Executive +
  • KM:151ps/394Nm ->seria + program
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:CN1
Reputacja: 208
Wzorowa

Napisano 20:46, 02.01.2020

Masy od układu vsa /pompy.
  • 0

VI QP F23

VI QP J30

VII N22

avatar3130_9.gif


#19 Adam54GH

Adam54GH
  • Forumowicz
  • 220 postów
  • Skąd:Stalowa Wola
  • Silnik:2.4
  • Wersja:S
  • KM:296
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Cl7
Reputacja: 12
Dobra

Napisano 20:59, 02.01.2020

Masy od pompy idą do punktu masowego G202
Sprawdź, rozmieszczenie wiązek w przedziale silnikowym
  • 0

#20 Piotrex39

Piotrex39
  • Nowy
  • 14 postów
  • Skąd:Suwalki
  • Silnik:2.2
  • Wersja:Executive
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:CN1
Reputacja: 0
Neutralna

Napisano 21:04, 02.01.2020

Szukałem przy zbiorniku spryskiwaczy, nic tam nie ma , elektryka od reflektora i wiazka do srs, zastanawia mnie metalowa obudowa głównej wiązki i rurek od plynu hamulcowego pompy abs, ponieważ mocowanie jest w kolumnie amorka, z mocowaniem wygladajacym jakby to bylo masą bo ma mini blaszke wchodzaca w kielich amorka. W poniedziałek sie za to zabiorę jak cos znajdę dam znać ew jakies zdjecia wrzuce, jakbyscie mieli jakies info to czekam na odp

Tu macie zdjecie tych mocowań, moze sie myle z ich przeznaczeniem

https://ibb.co/WfL4P7s

Użytkownik Piotrex39 edytował ten post 21:13, 02.01.2020

  • 0

#21 Adam54GH

Adam54GH
  • Forumowicz
  • 220 postów
  • Skąd:Stalowa Wola
  • Silnik:2.4
  • Wersja:S
  • KM:296
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Cl7
Reputacja: 12
Dobra

Napisano 21:26, 02.01.2020

Ściągałeś zderzak? Masy na 100% tam są przykręcone ,spójrz na zdjęcie

 

356665aad6722242med.png


Użytkownik Adam54GH edytował ten post 21:28, 02.01.2020

  • 0

#22 Piotrex39

Piotrex39
  • Nowy
  • 14 postów
  • Skąd:Suwalki
  • Silnik:2.2
  • Wersja:Executive
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:CN1
Reputacja: 0
Neutralna

Napisano 21:54, 02.01.2020

Ściągałeś zderzak? Masy na 100% tam są przykręcone ,spójrz na zdjęcie

356665aad6722242med.png


Faktycznie na schemacie cos tam jest,ja zagladalem jjedynie przez nadkole, ze zderzakiem wiecej zabawy, jeżeli tam bedzie problem, to wiem od czego, kiedys tą strona zderzaka potracilem dziczyzne, zderzak popekał ale możliwe ,ze i wiazke uszkodził w poniedziałek biorę się za to
  • 0

#23 Ślepak

Ślepak
  • Administrator
  • 3956 postów
  • Skąd:Gdynia\Westfalia
  • Silnik:2.2
  • Wersja:Executive +
  • KM:151ps/394Nm ->seria + program
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:CN1
Reputacja: 208
Wzorowa

Napisano 22:49, 02.01.2020

W tym miejscu mam u siebie przekaźniki od halogenów (cała wiązka).
  • 0

VI QP F23

VI QP J30

VII N22

avatar3130_9.gif


#24 Adam54GH

Adam54GH
  • Forumowicz
  • 220 postów
  • Skąd:Stalowa Wola
  • Silnik:2.4
  • Wersja:S
  • KM:296
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Cl7
Reputacja: 12
Dobra

Napisano 05:13, 03.01.2020

Zdjęcie diesla, widać na nim punkty masowe
https://zapodaj.net/...d252ca.jpg.html

Użytkownik Adam54GH edytował ten post 05:15, 03.01.2020

  • 0

#25 Piotrex39

Piotrex39
  • Nowy
  • 14 postów
  • Skąd:Suwalki
  • Silnik:2.2
  • Wersja:Executive
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:CN1
Reputacja: 0
Neutralna

Napisano 10:13, 07.01.2020

https://zapodaj.net/...162359.jpg.html

Jest tak jak kolega pisał, niestety czyszczenie nic nie dało pompa dalej nie żyje :( oddam go na złom 😂😂😂😢
  • 0

#26 Ślepak

Ślepak
  • Administrator
  • 3956 postów
  • Skąd:Gdynia\Westfalia
  • Silnik:2.2
  • Wersja:Executive +
  • KM:151ps/394Nm ->seria + program
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:CN1
Reputacja: 208
Wzorowa

Napisano 11:07, 07.01.2020

Dobra. Od początku, jakie masz dokładnie błędy dtc i co zrobiłeś do tej pory???
  • 0

VI QP F23

VI QP J30

VII N22

avatar3130_9.gif


#27 pieniek

pieniek
  • Nowy
  • 11 postów
  • Skąd:Ostrów Maz
  • Silnik:2.0
  • Wersja:ES
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 17:37, 03.04.2020

Cześć Panowie i Panie. Ostatnio mam problem z hamulcami tyl. Blokują mi caly czas. Wymieniłem zaciski, klocki i przewody gumowe i dalej jest to samo. Ręczny nie blokuje też. Już nie wiem co robić. Ale postanowiłem podłączyć do komputera i wyskoczyły mi błędy:

61/1 niskie napięcie akumulatora
83/1 usterka połączenia ECM/PCM

Co to może być wie ktoś?


A teraz świeci się VSA błąd a na komputerze go nie widać...
  • 0

#28 Ślepak

Ślepak
  • Administrator
  • 3956 postów
  • Skąd:Gdynia\Westfalia
  • Silnik:2.2
  • Wersja:Executive +
  • KM:151ps/394Nm ->seria + program
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:CN1
Reputacja: 208
Wzorowa

Napisano 19:16, 03.04.2020

W ilu tematach jeszcze napiszesz to samo?
Odpisałem w temacie gdzie przeniosłem post wcześniejszy.

http://www.accordklu...i/?fromsearch=1

Błędy vsa odczytuje się spinaczem lub hdsem, każdemu z osobna trzeba to powtarzać???

Wszystko jest opisane na forum jak i kody błędów 61/83. Trzeba tylko poczytać i Poszukać.
Procedura do 83 jest stronę wcześniej, najczęściej kończy się wymianą modułu vsa.

Pozdrawiam
  • 0

VI QP F23

VI QP J30

VII N22

avatar3130_9.gif


#29 MaLyNsS

MaLyNsS
  • Forumowicz
  • 58 postów
  • Skąd:Wrocław
  • Silnik:2.2
  • Wersja:TRAKTOR SPORT
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:CoffiN2
Reputacja: 1
Neutralna

Napisano 22:15, 19.05.2020

@ślepak

Odnosnie pytania na SB,

https://japancars.ru...&nplblk=B__0700

wersja tourer, nie liczac masy przy minusie aku, to sa 3 przewody masowe, dwa pod maska, jeden mam (chyba, bo tak kojarze) gdzies przy prawym kole przykrecone do poduchy (nie wiem czego), ale... wg japancars.ru to bylby przewod nr 10. Przewod nr 9 jest podlaczony do skrzyni? Jest jeszcze przewod nr 24, ale wg szkicu wychodzi na to ze jest podlaczony gdzies z tylu. Wiem ze masz sedana, wiec ogranicze sie do mas pod maska. Na weekend zobacze czy cos sie kryje pod zderzakeim. Czy wymiana jest w jakis sposob problemowa, na co zwrocic uwage.

A, czy zasniedziale przewody mozna ogarnac metoda domowa?  Chodzi mi konkretnie o plusowy z aku, przy klemie jest mocno stargany zyciem. Czyscic, czy wymieniac na nowa uzywke?


  • 0

#30 Ślepak

Ślepak
  • Administrator
  • 3956 postów
  • Skąd:Gdynia\Westfalia
  • Silnik:2.2
  • Wersja:Executive +
  • KM:151ps/394Nm ->seria + program
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:CN1
Reputacja: 208
Wzorowa

Napisano 16:01, 20.05.2020

Sporo osób robi sama przewody masowe. Znajdziesz sporo w google czy na YT, dostać "porządny" przewód ciężko, większość to 90% izolacja sama niestety.


  • 0

VI QP F23

VI QP J30

VII N22

avatar3130_9.gif






Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq