Skocz do zawartości


RODO w HAKP

Zdjęcie

Pukający gwint BC Racing Pomocy!

VII

  • Zaloguj się, aby dodać odpowiedź
7 odpowiedzi w tym temacie

#1 Piekal

Piekal
  • Forumowicz
  • 34 postów
  • Skąd:Brodnica
  • Silnik:2.4
  • Wersja:typeS
  • KM:220
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:CL9
Reputacja: 0
Neutralna

Napisano 22:21, 15.04.2019

Witam. Panowie założyłem używany gwint bc racing do accorda 7gen. Gwint po przelocie 20tys. Wszystko przed montażem było git. A po montażu coś strasznie puka najbardziej z tylu przy małych prędkościach na dziurach. Z przodu tez puka ale czasami i słabiej. Napewno nie ma luzow w zawiasie. Pukanie jakby kielich nie byl przykrecony do budy a jest. Czyżby sprężyna za mocno napięta? Bo za słabo napewno nie jest. Poduszki tez sa okej. Gdy zdejme sprężynę i rękoma chce wcisnac amorek na twardości na maxa to idzie bardzo ciezko i powoli wychodzi . Gdzie szukac przyczyny?
  • 0

#2 vitosho

vitosho
  • Klubowicz
  • 86 postów
  • Skąd:bdg
  • Silnik:K24
  • Wersja:type S
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:sedan
Reputacja: 3
Neutralna

Napisano 09:49, 16.04.2019

Sprawdź na początek czy masz dobrze skręcone kontry przy gwincie, szczególnie dolne. Bardzo ważne jest to czy są to stuki pojedyncze, głuche na małych prędkościach i nierównościach czy jedno pierydolnięcie na większych.


  • 0
<p>Jestem nędzarzem, posiadam tylko marzenia, rozsiałem je u twych stóp, stąpaj lekko, gdyż stąpasz po moich marzeniach...<br>
rock n rolla</p>

#3 Piekal

Piekal
  • Forumowicz
  • 34 postów
  • Skąd:Brodnica
  • Silnik:2.4
  • Wersja:typeS
  • KM:220
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:CL9
Reputacja: 0
Neutralna

Napisano 20:52, 16.04.2019

Kontry skręcone. Sa to stuki na mniejszych prędkościach. Dzis założyłem na jeden amor z tylu czapke z ori amorka i przestało pukać, bynajmniej tak mi sie wydaje
  • 0

#4 pawlik118

pawlik118
  • Moderator
  • 1782 postów
  • Skąd:Skoczów
  • Silnik:2.0
  • Wersja:30th Sport GT
  • KM:155
  • Paliwo:LPG
  • Rok:2008
  • Nadwozie:Sedan
Reputacja: 59
Wzorowa

Napisano 21:30, 16.04.2019

Hmm, u mnie właśnie tak pukał zacierający się tylny łącznik stabilizatora. 


  • 0

#5 Piekal

Piekal
  • Forumowicz
  • 34 postów
  • Skąd:Brodnica
  • Silnik:2.4
  • Wersja:typeS
  • KM:220
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:CL9
Reputacja: 0
Neutralna

Napisano 22:46, 16.04.2019

Ale wszystko bylo dobrze,dopiero po zmianie na gwint jest problem
  • 0

#6 stypek23

stypek23
  • Nowy
  • 16 postów
  • Skąd:Leicester/Łomża
  • Silnik:2.4
  • Wersja:Type-S
  • KM:200
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Tourer
Reputacja: 0
Neutralna

Napisano 15:19, 04.06.2019

Mi tez bc racing zaczal pukac wlasnie przy malych predkosciach na nierownosciach. Prawdopodobnie jest to wina amorow ale reki nie dam. W sumie to oprocz stukow nic sie nie dzieje, zawias pracuje elegancko. Troche sie juz przyzwyczailem do tego stukania, ewentualnie radio glosniej :) Mam zamiar sie temu przyjrzec w weekend. Jest dosyc sporo filmikow na yt na ten temat. Moze ktorys trick pomoze jak nie to tylko wymiana wkladow. Zaczal bym wlasnie od ustawienia odpowiedniego preload. Dam znac jak cos znajde. Pozdro.
  • 0

#7 93karol

93karol
  • Moderator
  • 2775 postów
  • Skąd:Stalowa Wola/Tarnobrzeg
  • Silnik:2.4
  • Wersja:Execiutive
  • KM:190
  • Paliwo:LPG
  • Rok:2005
  • Nadwozie:CL9
Reputacja: 30
Super

Napisano 20:31, 08.06.2019

Na Isc byl taki problem u kumpla.. Po Przejrzeniu tylko w sumie guma pod sprezyna wykazywała zuzycie. Po jej wymianie nastala Cisza. Na Twoim nie wiem jak jest to Zbudowane
  • 0
Podkarpacie i okolice :) Szukasz Pomocy? Sprawdź Działy Regionalne.

#8 sssikor

sssikor
  • Nowy
  • 2 postów
  • Skąd:Lubin/Wroclaw
Reputacja: 0
Neutralna

Napisano 19:27, 14.09.2021

Udało się usunąć problem?
  • 0





Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq