Skocz do zawartości


RODO w HAKP

Zdjęcie

Problem z odpaleniem cl7 2.0

VII

Najlepsza odpowiedź bjoern84 , 14:12, 24.04.2019

problem rozwiazany - poszedlem do aso honda w slupsku.

pogadałem z nimi i kazali mi sprawdzic kompa czy nie zawilgocony i przy okazji czujnik zderzeniowy i okazalo sie ze wyskoczył i lata;]


dzieki za zainteresowanie , przynajmniej troche zapoznalem sie z autem przez ten tydzien.dzieki.

Przejdź do postu


  • Zaloguj się, aby dodać odpowiedź
27 odpowiedzi w tym temacie

#16 jendrek.pzl

jendrek.pzl
  • Forumowicz
  • 78 postów
  • Skąd:Chełm Piaski
  • Silnik:2.2
  • Wersja:Executive
  • KM:150
  • Paliwo:ON
  • Rok:2009
  • Nadwozie:kombi
Reputacja: 1
Neutralna

Napisano 21:11, 12.04.2019

Samo wykasowanie błędu nic nie daje jeśli jest usterka.Kiedyś podjechałem do stacji diagnostycznej i wypadanie zapłonu wykazało a prawda była całkiem inna.Sprawdziłbym czy wtryski dają paliwo,świece iskrę od tego bym zaczynał sprawdzanie.


  • 0

#17 bjoern84

bjoern84
  • Forumowicz
  • 25 postów
  • Skąd:Słupsk
  • Silnik:2.0
  • Wersja:s
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:cl7
Reputacja: 0
Neutralna

Napisano 21:27, 12.04.2019

fakt faktem w pierwszej kolejnosci zrobie jutro pod komp i w tyg. kompresje  i zoabczymy co z tego wyjdzie.  

jeszcze jedno czy przypadkiem nie moze byc to czujnik polozenia walu badz jakis przekaznik? jest taka opcja wg. waszej wiedzy lub cos nie przekazuje pradu na cewke


  • 0

#18 mlodyolek

mlodyolek
  • Klubowicz
  • 369 postów
  • Skąd:Wołomin
  • Silnik:2.4
  • Wersja:Executive
  • KM:200+
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:sedan
Reputacja: 2
Neutralna

Napisano 22:09, 12.04.2019

Na 1000% zawory wydechowe podparte
  • 0

#19 bjoern84

bjoern84
  • Forumowicz
  • 25 postów
  • Skąd:Słupsk
  • Silnik:2.0
  • Wersja:s
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:cl7
Reputacja: 0
Neutralna

Napisano 20:01, 14.04.2019

Na 1000% zawory wydechowe podparte

a mozesz mi wyjasnic czym zawiniaja ty podparte zawory?? 

bo mam ok. 35 tys. przejechane po regulacji. okazalo sie dzis ze kolejna cewka padnieta ,wiec zamowilem nowa. ale mimo wszystko 3 sa sprawne i daja iskre. zamienilem z ciekawosci je miejscami i przez chwile sadzilem , ze zaskoczy ,lecz nic. czekam na kolejna i wtedy ewentualnie mysle wyregulowac zawory.


  • 0

#20 mlodyolek

mlodyolek
  • Klubowicz
  • 369 postów
  • Skąd:Wołomin
  • Silnik:2.4
  • Wersja:Executive
  • KM:200+
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:sedan
Reputacja: 2
Neutralna

Napisano 20:28, 14.04.2019

Podparte zawory powodują brak kompresji a co za tym idzie paliwo na danym cylindrze się w ogóle nie spala, przez co komputer może pokazywać wypadanie zaplonow. 35kkm bez regulacji luzow zaworowych to dość spory wynik aczkolwiek również nei zbyt duzy. Napewno któryś jest podparty, z reguły są to wydechowe. Z tymi cewkami ja bym się wstrzymał. Pewno po regulacji zaworów problem całkowicie by się rozwiązał, a jeśli nie to dopiero cewki wymienić lub szukać przyczyny gdzie indziej. Może wałek jest wytarty...

Użytkownik mlodyolek edytował ten post 20:35, 14.04.2019

  • 0

#21 bjoern84

bjoern84
  • Forumowicz
  • 25 postów
  • Skąd:Słupsk
  • Silnik:2.0
  • Wersja:s
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:cl7
Reputacja: 0
Neutralna

Napisano 21:06, 14.04.2019

Podparte zawory powodują brak kompresji a co za tym idzie paliwo na danym cylindrze się w ogóle nie spala, przez co komputer może pokazywać wypadanie zaplonow. 35kkm bez regulacji luzow zaworowych to dość spory wynik aczkolwiek również nei zbyt duzy. Napewno któryś jest podparty, z reguły są to wydechowe. Z tymi cewkami ja bym się wstrzymał. Pewno po regulacji zaworów problem całkowicie by się rozwiązał, a jeśli nie to dopiero cewki wymienić lub szukać przyczyny gdzie indziej. Może wałek jest wytarty.

 

przemawia do mnie to co piszesz, reguluje zawory tak jak podaja w ksiazce serwisowej co 40 tys. - oddawalem do serwisu hondu jesli chodzi o zawory ,bo tyle samo brali co mechanicy. jestem niedzielnym mechanikiem ,cos tam potrafie zrobic ,ale to podstawy , kwestia czy sam ogarne regulacje ze szczlinomierzem czy potrzebna jest wprawa mechaniora w tym? bo z echecia sam bym sie tym zajal.


  • 0

#22 mlodyolek

mlodyolek
  • Klubowicz
  • 369 postów
  • Skąd:Wołomin
  • Silnik:2.4
  • Wersja:Executive
  • KM:200+
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:sedan
Reputacja: 2
Neutralna

Napisano 06:17, 15.04.2019

Najważniejsze aby silnik był zimny. Najlepiej po nocy się za to zabrać.
  • 0

#23 bjoern84

bjoern84
  • Forumowicz
  • 25 postów
  • Skąd:Słupsk
  • Silnik:2.0
  • Wersja:s
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:cl7
Reputacja: 0
Neutralna

Napisano 07:39, 15.04.2019

ok. wiec wiec sie zabiore za regulacje w wolnym dniu. 

K20A6 Motor:  zawory ssące: 0,21 - 0,25 mm, zawory wydechowe: 0,28 - 0,32 mm 

dobre wartosci? ssace jak dobrze mniema sa te od strony podszybia.

cos jeszcze musze wiedziec przy regulacji z praktyki?


  • 0

#24 Edson

Edson
  • Partner HAKP
  • 4078 postów
  • Skąd:Centrum
  • Silnik:2.4
  • Wersja:Specjals
  • KM:~999
  • Paliwo:LPG
  • Rok:2009
  • Nadwozie:Miniwagen
Reputacja: 111
Super

Napisano 08:51, 15.04.2019

Jak nie wiesz nawet gdzie są ssace to odpuść..

Wartości takie jak podałeś
  • 0

inspekcje przedzakupowe, specjalizacja Japończyki, do 150km od Warszawy..wyszukanie aut typowo pod zamówienie

regulacja zaworów (wszystkie Hondy łącznie z V6- j-seria), wymiana hebli, zawieszenia, płynów, ozonowanie wnętrza, diagnostyka HDS - zapraszam na PW

opinie ====> tu kliknij


#25 mlodyolek

mlodyolek
  • Klubowicz
  • 369 postów
  • Skąd:Wołomin
  • Silnik:2.4
  • Wersja:Executive
  • KM:200+
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:sedan
Reputacja: 2
Neutralna

Napisano 21:09, 15.04.2019

Co do wartości to byłbym innego zdania. Ale serio... Skoro nie wiesz gdzie ssanie a wydech, to z całym szacunkiem... Zapłać komuś za tą regulacje.
  • 0

#26 bjoern84

bjoern84
  • Forumowicz
  • 25 postów
  • Skąd:Słupsk
  • Silnik:2.0
  • Wersja:s
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:cl7
Reputacja: 0
Neutralna

Napisano 12:59, 16.04.2019

pytanie jeszcze jedno jak przy diagnozie spinaczem kontrolka silnika  nie miga a poprostu swieci , to jest traktowane jako blad nr 1? 10 ? czy swiecenie to brak bledow ? czy nie powinna wogole swiecie przy braku bledow


  • 0

#27 Edson

Edson
  • Partner HAKP
  • 4078 postów
  • Skąd:Centrum
  • Silnik:2.4
  • Wersja:Specjals
  • KM:~999
  • Paliwo:LPG
  • Rok:2009
  • Nadwozie:Miniwagen
Reputacja: 111
Super

Napisano 13:05, 16.04.2019

Brak błędów
  • 0

inspekcje przedzakupowe, specjalizacja Japończyki, do 150km od Warszawy..wyszukanie aut typowo pod zamówienie

regulacja zaworów (wszystkie Hondy łącznie z V6- j-seria), wymiana hebli, zawieszenia, płynów, ozonowanie wnętrza, diagnostyka HDS - zapraszam na PW

opinie ====> tu kliknij


#28 bjoern84

bjoern84
  • Forumowicz
  • 25 postów
  • Skąd:Słupsk
  • Silnik:2.0
  • Wersja:s
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:cl7
Reputacja: 0
Neutralna

Napisano 14:12, 24.04.2019   Najlepsza odpowiedź

problem rozwiazany - poszedlem do aso honda w slupsku.

pogadałem z nimi i kazali mi sprawdzic kompa czy nie zawilgocony i przy okazji czujnik zderzeniowy i okazalo sie ze wyskoczył i lata;]


dzieki za zainteresowanie , przynajmniej troche zapoznalem sie z autem przez ten tydzien.dzieki.


  • 0





Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq