Skocz do zawartości


RODO w HAKP

Zdjęcie

Szarpie na LPG

VII

  • Zaloguj się, aby dodać odpowiedź
13 odpowiedzi w tym temacie

#1 MARCEL78

MARCEL78
  • Nowy
  • 15 postów
  • Skąd:CZESTOCHOWA
  • Silnik:2.0
  • Wersja:SPORT MAX
  • KM:155
  • Paliwo:LPG
  • Rok:2007
  • Nadwozie:KOMBI
Reputacja: 0
Neutralna

Napisano 22:20, 07.03.2019

Witam. Od jakiegos czasu zauwazylem szarpanie na lpg zanim calkowicie rozgrzeje sie silnik. Problem polega na tym ze po przelaczeniu na lpg w trakcie jazdy, zmiany biegow oraz  jak puszcze gaz  i dodam gwaltownie gaz to szarpie przez chwile tzn 1  sekunde. Jak dam gaz do dechy to jedzie na lpg jak szatan :-).Problem znika calkowicie po osiagnieciu pelnej temperatury przez silnik.  Temperatura przelaczenia z PB na LPG ustawiona jest na 35 st. Na PB  na zimnym silniku niema zadnych problemow. Teraz zeby nie szarpalo mi na lpg to musze czekac az silnik bardziej sie rozgrzeje i wtedy jakos moge jechac. Bylem ponad 2 tyg temu u gazownika ktory podlaczyl  pod kompa delikatnie wzbogacil mieszanke majac nadzieje ze moj problem zniknie, tankowalem na roznych stacjach bo myslalem ze moze zatankowalem jakis syfiasty gaz. Czy ktos juz mial z tym problem? 


  • 0

#2 piasek101

piasek101
  • Forumowicz
  • 346 postów
  • Skąd:piaski
  • Silnik:2.0
  • Wersja:lifestile
  • KM:156
  • Paliwo:LPG
  • Rok:2012
  • Nadwozie:sedan
Reputacja: 11
Dobra

Napisano 22:28, 07.03.2019

Zacznę prozaicznie - świece ?
  • 0

#3 jay11

jay11
  • Klubowicz
  • 266 postów
  • Skąd:Kraków
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:Sedan
Reputacja: 4
Neutralna

Napisano 23:06, 07.03.2019

Zwiększ temperaturę przełączania na 40 stopni. U mnie pomogło.
  • 0

#4 slasz129

slasz129
  • Forumowicz
  • 1104 postów
  • Skąd:rzeszów
  • Silnik:2.4
  • Wersja:type s
  • KM:227KM 247Nm
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:CM2
Reputacja: 12
Dobra

Napisano 06:15, 08.03.2019

a ile przejechane na lpg? podnoszenie temp na 40 st to nie naprawa problemu a jego chowanie pod dywan


  • 0
Crystal Black Pearl CD7 http://www.accordklu...t=11836&start=0

#5 przemkowal

przemkowal
  • Administrator
  • 6995 postów
  • Skąd:Wrocław
  • Silnik:2,2
  • Wersja:Aerodeck
  • KM:148
  • Paliwo:LPG
  • Rok:1996
  • Nadwozie:CE2
Reputacja: 61
Super

Napisano 08:18, 08.03.2019

Niech gazownik może sprawdzić na zimnym silniku. 

Po korektach sondy będzie w stanie poprawić ale nie całą mapę ale tylko korekty po temperaturze.

Podstawa - nie napisałeś jakiego masz kompa LPG

Przy przełączaniu na wolnych obrotach na gaz nie masz przygasania?


  • 0

Zanim zadasz m pytanie na PW w  sprawie giełdy  przeczytaj dokładnie regulamin tego działu.


#6 pepedombo

pepedombo
  • Forumowicz
  • 127 postów
  • Skąd:Białystok
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:LPG
  • Rok:2005
  • Nadwozie:Kombi
Reputacja: 5
Neutralna

Napisano 18:31, 08.03.2019

moze bez sensu, ale gazownik z dupy, jak tego nie widzi:) jazda probna z kompem na zimno/cieplo, widac czy wypada cisnienie, widac czy wyrywa wtryski gazowe, widac padanie reduktora. Swiece ? moim zdaniem jakas stara bajka, predzej jebnie cewa:) W sumie mozna sie przyczepic tylko do diagnostyki problemu, btw, mi wywala katalizator a wykresy rowne z PB, aua.


  • 0

#7 MARCEL78

MARCEL78
  • Nowy
  • 15 postów
  • Skąd:CZESTOCHOWA
  • Silnik:2.0
  • Wersja:SPORT MAX
  • KM:155
  • Paliwo:LPG
  • Rok:2007
  • Nadwozie:KOMBI
Reputacja: 0
Neutralna

Napisano 22:30, 08.03.2019

Swiece maja 9 tys km nalotu od wymiany, zawory nie dawno sprawdzane i sa ok.  Inst. lpg Zenit Pro - sterownik Zenit Pro + OBD wtryski HANA . Na  LPG zrobione  62 tys km . Mialem jazde probna z kompem ale niestety na cieplym silniku. Mapy zrobione idealnie. Jezeli chodzi o przelaczanie z PB na LPG w czasie jazdy jest idealne nic nie czuje ze sie przelacza . Dopiero jak puszcze gaz a po chwili jak dodam gazu to wtedy  sa 1 lub  2 krotkie szarpniecia  i przy zmianie biegow 1 krotkie szarpniecie. Jak silnik osiagnie pelna temperature to jest wszystko ok. Zanim sie rozgrzeje silnik na lpg jak dam gazu do dechy to auto kopa ma i idzie ladnie dopuki nie zmienie biegow ani nie puszcze pedalu gazu i dodam ponownie. W przyszlym tyg moze sie uda cos z tym fantem zrobic. Musialbym auto na noc zostawic u gazownika i przyjechac do niego rano autobusem i wtedy zrobic probna jazde z kompem . Na PB  przy zimnym silniku niema zadnych najmniejszych szarpniec.


  • 0

#8 lbx3046

lbx3046
  • Forumowicz
  • 265 postów
  • Skąd:Puławy
  • Silnik:K20
  • Wersja:Sport
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:CM1
Reputacja: 1
Neutralna

Napisano 23:06, 08.03.2019

Mam podobnie ale wydaje mi się że to listwa się już klei z brudu.. bo też około 60tysi na niej nalatane. Do tej pory nie było żadnych problemów, mapa cały czas ta sama więc nie sądzę że to wina regulacji.

Użytkownik lbx3046 edytował ten post 23:08, 08.03.2019

  • 0
Accord II 85r ->Accord III 87r->Accord CB7 91->Accord CC7 94r->Accord CG8 99r ->Accord CM1 + Civic EP2 01r->CM1+ Civic FN1

#9 przemkowal

przemkowal
  • Administrator
  • 6995 postów
  • Skąd:Wrocław
  • Silnik:2,2
  • Wersja:Aerodeck
  • KM:148
  • Paliwo:LPG
  • Rok:1996
  • Nadwozie:CE2
Reputacja: 61
Super

Napisano 10:40, 09.03.2019

Jak wtryski będą kleic to przy przełączaniu na gaz będzie dławić. Jak już pracuje i dlawi przy dodawaniu to wina regulacji ale nie na ciepłym tylko korekty po temperaturze.

Wysłane z mojego SNE-LX1 przy użyciu Tapatalka
  • 0

Zanim zadasz m pytanie na PW w  sprawie giełdy  przeczytaj dokładnie regulamin tego działu.


#10 jarogame

jarogame
  • Forumowicz
  • 25 postów
  • Skąd:Polska
  • Silnik:2.4
  • Wersja:S
  • KM:192
  • Paliwo:LPG
  • Rok:2004
  • Nadwozie:Kombi
Reputacja: 0
Neutralna

Napisano 09:25, 15.03.2019

Mam swieza instalacje... 3 k km nalotu i tez 2-3 razy szarpnie przy przelaczaniu... wydaje sie to byc normalne
  • 0

#11 Sebaj

Sebaj
  • Forumowicz
  • 339 postów
  • Skąd:Poznań
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:Cm2
Reputacja: 11
Dobra

Napisano 09:58, 15.03.2019

Mam swieza instalacje... 3 k km nalotu i tez 2-3 razy szarpnie przy przelaczaniu... wydaje sie to byc normalne

To, że świeża instalacja nie oznacza, że to normalne tylko masz źle wyregulowaną albo jakieś błędy montażowe.

Wysłane z mojego LG-H930 przy użyciu Tapatalka

Użytkownik Sebaj edytował ten post 09:59, 15.03.2019

  • 0

#12 dominikos95

dominikos95
  • Nowy
  • 11 postów
  • Skąd:Żywiec
  • Silnik:2.0
  • Wersja:Accord VII (CL7)
  • KM:155
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 10:34, 18.03.2019

U mnie było to samo. Miałem chu**we świece. Zwykłe z przerwą 2mm, teraz założyłem świece platynowe z przerwą 0,8mm i igła, zero szarpań ;)


  • 0

#13 kratom

kratom
  • Forumowicz
  • 97 postów
  • Skąd:podlaskie-Szepietowo
  • Silnik:1.8
  • Wersja:S/LS
  • KM:136
  • Paliwo:LPG
  • Rok:2001
  • Nadwozie:CG8
Reputacja: 1
Neutralna

Napisano 11:42, 10.04.2019

Jak tylko na zimnym to świece i/lub przewody bym sprawdził.


  • 0

Pozdrawiam.
Tomek


#14 pan2m

pan2m
  • Nowy
  • 11 postów
  • Skąd:podlasie
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2004
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 15:45, 15.05.2019

U mnie szarpało na wyższych biegach jak dawałem pedał w podłoge winna była cewka
  • 0





Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq