Skocz do zawartości


RODO w HAKP

Zdjęcie

Po nocy nie działa centralny i radio.

VIII cenrtralny radio

  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 Roman8

Roman8
  • Klubowicz
  • 23 postów
  • Skąd:Warszawa
  • Silnik:2.0
  • Wersja:brak
  • KM:156
  • Paliwo:PB
  • Rok:2012
  • Nadwozie:CW1
Reputacja: 0
Neutralna

Napisano 09:49, 07.12.2018

Nie będzie łatwo, ale spróbuje.

 

Ostatnio, po nocy, trafiły mi się dwa przypadki, że nie mogłem otworzyć drzwi z pilota. Co więcej po otwarciu auta kluczykiem muszę wpisać kod do radia i ustawić na nowo zegar. To jedyne trzy objawy jakie zaobserwowałem. 

Problemem chyba nie jest akumulator (mam od roku) bo zegar pamięta kilometry, a radio zapisane stacje i ustawienia. Auto odpala poprawnie.

Nie mam pojęcia czym to może być spowodowane - myślałem, że wilgotną pogodą(auto stoi pod blokiem), ale przecież ona jest taka codziennie, a dodatkowo w zeszłym roku nie miałem tego problemu wcale.

 

Od czego zacząć sprawdzanie?


  • 0

#2 grinmint

grinmint
  • Forumowicz
  • 408 postów
  • Skąd:Błonie
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:CU1
Reputacja: 3
Neutralna

Napisano 12:57, 07.12.2018

Może klema luźna. Po odpięciu akumulatora radio pamięta stacje i licznik kilometry. Resetuke się tylko średnie spalanie. Może być luźny głuwny bezpiecznik om ma chyba 100A
Może klema luźna. Po odpięciu akumulatora radio pamięta stacje i licznik kilometry. Resetuke się tylko średnie spalanie. Może być luźny głuwny bezpiecznik om ma chyba 100A
  • 0

#3 Roman8

Roman8
  • Klubowicz
  • 23 postów
  • Skąd:Warszawa
  • Silnik:2.0
  • Wersja:brak
  • KM:156
  • Paliwo:PB
  • Rok:2012
  • Nadwozie:CW1
Reputacja: 0
Neutralna

Napisano 13:54, 07.12.2018

Klemy oczywiście sprawdzę, a ten główny bezpiecznik to gdzie się znajduje?


  • 0

#4 grinmint

grinmint
  • Forumowicz
  • 408 postów
  • Skąd:Błonie
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:CU1
Reputacja: 3
Neutralna

Napisano 21:53, 07.12.2018

W skrzynce pod maską
  • 0

#5 Roman8

Roman8
  • Klubowicz
  • 23 postów
  • Skąd:Warszawa
  • Silnik:2.0
  • Wersja:brak
  • KM:156
  • Paliwo:PB
  • Rok:2012
  • Nadwozie:CW1
Reputacja: 0
Neutralna

Napisano 16:13, 15.12.2018

To tylko uaktualnie, ze problemem była luźna klema od minusa.
Dzieki za pomoc.
  • 0





Również z jednym lub większą ilością słów kluczowych: VIII, cenrtralny, radio

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq