Skocz do zawartości


RODO w HAKP

Zdjęcie

auto gaśnie po kilku minutach

VII stag

  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 feniks

feniks
  • Forumowicz
  • 135 postów
  • Skąd:Leszczyny
  • Silnik:2.0
  • Wersja:comfort
  • KM:zbyt mało
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:opływowe CL7
Reputacja: 1
Neutralna

Napisano 18:38, 26.11.2018

Pacjent: Accord vii 2.0 

Instalacja: Polecana na forum, reduktor AC 250, wtryski hana, stag qbox +

Przebieg: 4 lata lub 50tyś. km jak kto woli.

Problem: Przez 4 lata żadnych objawów, niedawno gdy zrobiło się zimniej po zapaleniu (wszystko ok) przejechaniu kilometra, dwóch i przełączeniu na gaz (dalej wszystko ok) auto gaśnie przy dojeździe do skrzyżowania i włączeniu luzu. Tzn. obroty spadają i gaśnie. Normalnie brak falowania obrotów na biegu jałowym, gaśnie nie zawsze, zawsze po zrzuceniu biegu nigdy na biegu. Po rozgrzaniu silnika (instalacji) powiedzmy 10 minut objawy nie występują. 

Środki zaradcze: Narazie byłem u gazownika, wymiana dwóch filtrów, czyszczenie wtrysków (jakimś środkiem w spayu). Sprawdzenie na kompie nie zarejestrowało żadnych błędów, wszystko w normie. Pan jedynie powiedział że wtrysk się "przykleił i nie otwarł" i pewnie zgasło. Nie znam się na tym także nie wiem czy to prawda, nie wiem również czy na kompie idzie zauważyć że wtrysk się "przykleił"? Niestety nie dało to żadnego rezultatu, po dwóch dniach znów zgasł. Gazownik uznał że może to być wszystko( po rozmowie telefonicznej) wtryski, reduktor itp., i nie chce wróżyć z fusów.

Do zrobienia : regulacja luzów zaworowych bo już przebieg od ostatniej regulacji to 40tyś. km, wymiana świec bo też już mają najechane 37tys. km. Wymiana filtra powietrza jak co roku.

Pytanie: Co może powodować takie objawy jeśli komp nie wykazał żadnych błędów. Czy będą to wtryski, reduktor? Do tej pory wszystko chodziło jak ta lala :)

 


  • 0

#2 przemkowal

przemkowal
  • Administrator
  • 6708 postów
  • Skąd:Wrocław
  • Silnik:2,2
  • Wersja:Aerodeck
  • KM:148
  • Paliwo:LPG
  • Rok:1996
  • Nadwozie:CE2
Reputacja: 54
Super

Napisano 18:57, 26.11.2018

Zrób zawory i świece i dalej możemy szukać

Wysłane z ALE-L21
  • 0

Zanim zadasz m pytanie na PW w  sprawie giełdy  przeczytaj dokładnie regulamin tego działu.


#3 feniks

feniks
  • Forumowicz
  • 135 postów
  • Skąd:Leszczyny
  • Silnik:2.0
  • Wersja:comfort
  • KM:zbyt mało
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:opływowe CL7
Reputacja: 1
Neutralna

Napisano 08:52, 06.12.2018

Filtr powietrza zmieniony (stary był w miarę czysty), świece zmienione. Objawy dalej takie same. Zauważyłem ostatnio że jak silnik był rozgrzany i ręcznie przełączyłem na gaz to też zgasło, czyli przy ciepłym silniku ale zimnych wtryskach było to samo, natomiast jak silnik grzeje się z rana i włącza sie gaz na ustawionej temperaturze, dalej na postoju czekam aż silnik się nagrzeje i w trasę to nic się nie dzieje. Naczytałem się już o czyszczeniu denaturatem i przepaleniu wszystkiego :). Będę musiał podjechać do innego gazownika (bliżej domu) może coś doradzi. Z tego co wiem wymiana wtrysków na AC to koszt 500zł, ale wolałbym sprawdzić czy to na pewno te hany padły czy może reduktor lub coś innego.


  • 0

#4 Szczery

Szczery
  • Forumowicz
  • 80 postów
  • Skąd:Wodzierady/Pabianice
  • Silnik:2.2
  • Wersja:S
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:kombi
Reputacja: -1
Neutralna

Napisano 13:32, 06.12.2018

Po ilu +/- km sam przełącza się na LPG? Czy przy tym pierwszym przełączeniu czuć jakieś szarpnięcie/chwilowe zamulenie?

Użytkownik Szczery edytował ten post 13:32, 06.12.2018

  • 0

#5 feniks

feniks
  • Forumowicz
  • 135 postów
  • Skąd:Leszczyny
  • Silnik:2.0
  • Wersja:comfort
  • KM:zbyt mało
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:opływowe CL7
Reputacja: 1
Neutralna

Napisano 06:31, 07.12.2018

maks 2km, zalany olej 0W20 szybko się nagrzewa, po 5 kilometrach silnik już ciepły. A czasowo to może tak z minuta dwie. Przy samym przełączeniu nic nie szarpie, jak jest zimny to może troszeczkę ale podkreślam troszeczkę chodzi nierówno, na ciepłym równiutko jak stół. na postoju jak jest zimny próbowałem przegazować i odpuścić ale wtedy nie chce zejść z obrotów w okolice 500orb/min. Natomiast podczas dojazdu do pierwszej krzyżówki i wciśnięciu sprzęgła i hamulca obroty spadają poniżej 500 i wtedy gaśnie. 


  • 0

#6 pablo.see

pablo.see
  • Forumowicz
  • 3726 postów
  • Skąd:Augustów
  • Silnik:1.8
  • Wersja:LS
  • KM:136
  • Paliwo:LPG
  • Rok:2001
  • Nadwozie:CH6
Reputacja: 23
Super

Napisano 14:13, 07.12.2018

Jakie filtry używasz? Model, marka? Może tankowałeś ostatnio na podejżanej stacji i był brudny gaz. Zabrudziły się wtryskiwacze i tyle. Kup po prostu wtryskiwacze nowe Barracuda 4szt. za 300 zł i nie męcz się. 50 tys km to Ci instalacja się zwróciła z nawiązką.

Polecam używać filtrów z odstojnikiem i unikać wątpliwych stacji.


  • 0

Do zobaczenia na trasie.


#7 feniks

feniks
  • Forumowicz
  • 135 postów
  • Skąd:Leszczyny
  • Silnik:2.0
  • Wersja:comfort
  • KM:zbyt mało
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:opływowe CL7
Reputacja: 1
Neutralna

Napisano 06:26, 14.12.2018

Byłem u instalatora, oczywiście wszystko podłączył jak silnik był ciepły bo tak trzeba byłoby czekać ze 4 godziny. I wszystko dobrze wszystkie parametry w porządku. Powiedział abym najpierw luzy zaworowe ustawił i to może być przyczyna, bo nie wydaje mu się aby to były wtryski. Test wtryskiwaczy przeszedł podobno dobrze, wartości 1,0,-1,2, kolejności nie pamiętam ale powiedział że wszystko ok. Dodał jeszcze że silnik za równo chodzi, tzn. nie słychać klawiatury za bardzo. W poniedziałek odstawiam auto na wybebeszenie sanek tylnych (brak możliwości odkręcenia wahacza górnego) to luzy też mi ustawią i wtedy zobaczymy, jak to nie pomorze to nowe wtryskiwacze. A przy okazji to mi HDSa podepną i może jeszcze coś sprawdzą.Co do filtrów to nie mam pojęcia co jest zamontowane. Widziałem jedynie jak koleś wymieniał, że wcale nie były jakoś ekstremalnie brudne powiedziałbym wręcz czyste. Tankuję zawsze na Orlen albo BP, od lat na tych samych stacjach.   


  • 0





Również z jednym lub większą ilością słów kluczowych: VII, stag

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq