Skocz do zawartości


RODO w HAKP

Zdjęcie

Silnik gasnie podczas jazdy na obrotach

VI

  • Zaloguj się, aby dodać odpowiedź
7 odpowiedzi w tym temacie

#1 artek

artek
  • Forumowicz
  • 163 postów
  • Skąd:Śląsk
  • Silnik:1.8
  • Wersja:S
  • KM:136
  • Paliwo:LPG
  • Rok:2000
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 09:26, 18.10.2018

Cześć, od kilku dni podczas normalnej jazdy nagle jest szarpnięcie i silnik gaśnie. Obrotomierz i prędkościomierz na 0 i kilka razy mruga kontrolka zielony kluczyk (chyba 3 razy).

Trudno wyczuć czy są jakieś szczególne okoliczności, po prostu jadę np. 100km/h przy 3tys obrotów i nagle koniec. Przy zakręceniu rozrusznikiem odpali i czasem zgaśnie od razu z tym samym rezultatem, ale generalnie odpala i można jechać dalej. Check Engine nie świeci, właściwie to tylko ten kluczyk świeci i jak kilka razy zamruga to jest ciemno na desce. Po ostatniej jeździe zostawiłem auto na wolnych obrotach i przez 10 minut chodził i nie zgasł. Sprawdziłem ładowanie i w normie. Ostatnio u żony w samochodzie zadomowiła się kuna, ale przejrzałem wszystko u siebie i nie widzę nigdzie pogryzionych przewodów - a przynajmniej od góry. Ma ktoś pomysł gdzie zajrzeć? Miałem już kiedyś problemy, ale tylko na wolnych obrotach, które po prostu spadały za nisko po wciśnięciu sprzęgła, ale teraz sytuacja jest całkowicie odwrotna.

Wydawało mi się też, z przygód z poprzednimi samochodami, że po zgaśnięciu silnika świecą się wszystkie kontrolki, ale może w hondzie jest inaczej.

 

silnik F18B2

rocznik 2000

przebieg 335k

gaz STAG.

Wydaje mi się, że sytuacja występuje i na gazie i na benzynie, ale to jeszcze dzisiaj sprawdzę. 


  • 0

#2 dargo

dargo
  • Forumowicz
  • 541 postów
  • Skąd:Bydgoszcz
  • Silnik:1.8
  • Wersja:LS
  • KM:136
  • Paliwo:PB
  • Rok:2002
  • Nadwozie:CH6
Reputacja: 7
Neutralna

Napisano 09:29, 18.10.2018

Kostka stacyjki - (zdemontować i przeczyścić styki) albo immobilizer coś szwankuje.

Zacząłbym od kostki stacyjki, mrugająca lampka immo może być konsekwencją rozłączenia zapłonu.

pozdr


Użytkownik dargo edytował ten post 09:34, 18.10.2018

  • 0

#3 przemkowal

przemkowal
  • Administrator
  • 6643 postów
  • Skąd:Wrocław
  • Silnik:2,2
  • Wersja:Aerodeck
  • KM:148
  • Paliwo:LPG
  • Rok:1996
  • Nadwozie:CE2
Reputacja: 53
Super

Napisano 11:02, 18.10.2018

kostka stacyjki

 

szukaj tematów bo są 2 rodzaje i bez sprawdzenia który siedzi u Ciebie nie ma sensu kupować.

I obyś miał tą która jest dostępna :)


  • 0

Zanim zadasz m pytanie na PW w  sprawie giełdy  przeczytaj dokładnie regulamin tego działu.


#4 artek

artek
  • Forumowicz
  • 163 postów
  • Skąd:Śląsk
  • Silnik:1.8
  • Wersja:S
  • KM:136
  • Paliwo:LPG
  • Rok:2000
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 12:17, 18.10.2018

Dzięki. Spróbuję ją najpierw zdemontować. Dzisiaj jak na złość wszystko ok.

Wysłane z mojego SM-G950F przy użyciu Tapatalka
  • 0

#5 Seth

Seth
  • Administrator
  • 6568 postów
  • Skąd:Mińsk Maz
  • Silnik:V12
  • Wersja:Mega
  • KM:500+
  • Paliwo:PB
  • Rok:3000
  • Nadwozie:Perfekcyjne
Reputacja: 46
Super

Napisano 13:19, 18.10.2018

wymontuj i wymień - szybka robota i prosta :)


  • 0

 Zaciski hamulcowe

Serwis Hond i nie tylko, zawory, płyny, hamulce, diagnostyka HDS itp
Opinie o mnie : KLIK


#6 artek

artek
  • Forumowicz
  • 163 postów
  • Skąd:Śląsk
  • Silnik:1.8
  • Wersja:S
  • KM:136
  • Paliwo:LPG
  • Rok:2000
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 19:14, 18.10.2018

Macie jakąś instrukcję lub podrzucicie kilka prostych kroków jak się do tego zabrać, żeby nie spędzić schylonym pół dnia? Szukałem na forum, ale cisza. Może tapatalk słabo wyszukuje , a kompa obecnie nie mam jak nikt się nie podzieli to jakoś sobie pewnie poradzę.

Wysłane z mojego SM-G950F przy użyciu Tapatalka
  • 0

#7 przemkowal

przemkowal
  • Administrator
  • 6643 postów
  • Skąd:Wrocław
  • Silnik:2,2
  • Wersja:Aerodeck
  • KM:148
  • Paliwo:LPG
  • Rok:1996
  • Nadwozie:CE2
Reputacja: 53
Super

Napisano 19:22, 18.10.2018

http://www.accordklu...ostka +stacyjki

 

Temat jest ale fotki wygasły niestety


  • 0

Zanim zadasz m pytanie na PW w  sprawie giełdy  przeczytaj dokładnie regulamin tego działu.


#8 artek

artek
  • Forumowicz
  • 163 postów
  • Skąd:Śląsk
  • Silnik:1.8
  • Wersja:S
  • KM:136
  • Paliwo:LPG
  • Rok:2000
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 21:40, 18.10.2018

Dzięki, jakies ubogie kroki bez zdjęć są. Wystarczą. Nie takie rzeczy się rozkręcało, a przynajmniej wiem, żebgdzieś mam się spodziewać 3 śróbki lepiej tak niż szarpać.

Wysłane z mojego SM-G950F przy użyciu Tapatalka
  • 0





Również z jednym lub większą ilością słów kluczowych: VI

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq