Skocz do zawartości


RODO w HAKP

Zdjęcie

Dziwne zachowanie radia

VIII

  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 Zoller

Zoller
  • Forumowicz
  • 35 postów
  • Skąd:Kraków
  • Silnik:2.0
  • Wersja:Elegance
  • KM:156
  • Paliwo:LPG
  • Rok:2011
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 17:46, 15.10.2018

Witam wszystkich,

 

Mam dość nietypowy problem. Od jakiegoś czasu mam w radiu taką przypadłość, że co jakiś czas podczas słuchania radia bą∂ź słuchania muzyki przez bluetoth z komórki żadne klawisze nie działają. To znaczy nie można zmienić stacji radia , podgłośnić , zsiszyć kompletnie nic. Również klawisze na kierownicy są "nieżywe". Po jakimś bliżej nieokreślonym czasie np. 2 minut wszystko wraca do normy. Nie ma jakiejkolwiek powtrażalności tego , raz potrafi działać bez problemu , a czasami po odpaleniu auta radiem nie można sterować przez 20 minut.

 

 

Piszę ponieważ mam nadzieję że któryś z Kolegów miał podobną przypadłość. Macie jakieś pomysły jak to próbować ugryźć ?


  • 0

#2 Pawel_W

Pawel_W
  • Klubowicz
  • 2 postów
  • Skąd:Warszawa
  • Silnik:2.4
  • Wersja:Executive
  • KM:201
  • Paliwo:LPG
  • Rok:2009
  • Nadwozie:Tourer
Reputacja: 0
Neutralna

Napisano 11:20, 17.10.2018

U mnie była podobna przypadłość w momencie nadawania wiadomości. Nie mogłem nic zrobić za wyjątkiem wyłączenia radia. Pomogło przełączenie w ustawieniach radia RDS opcji NEWS na off.


  • 0

#3 Zoller

Zoller
  • Forumowicz
  • 35 postów
  • Skąd:Kraków
  • Silnik:2.0
  • Wersja:Elegance
  • KM:156
  • Paliwo:LPG
  • Rok:2011
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 07:15, 18.10.2018

To znowu masz inne objawy. U mnie jak nie działa to wszystko  :wow2: . Może miał ktoś podobny problem ?


  • 0





Również z jednym lub większą ilością słów kluczowych: VIII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq