Skocz do zawartości


RODO w HAKP

Zdjęcie

Wymiana sprzęgła- Accord VI 1.8 1999r

VI sprzęgło

  • Zaloguj się, aby dodać odpowiedź
17 odpowiedzi w tym temacie

#1 shidoshi

shidoshi
  • Nowy
  • 12 postów
  • Skąd:Medyka
  • Silnik:1.8
  • Wersja:x
  • KM:136
  • Paliwo:LPG
  • Rok:1999
  • Nadwozie:SHHCH
Reputacja: 0
Neutralna

Napisano 15:54, 01.10.2018

Witam

 

 

Hanka bardzo mi muli, zbiera się tak powoli, że wyprzedzam tylko jeżeli w zasięgu mojego wzroku kompletnie nic nie jedzie z naprzeciwka.

Było tak od początku, ale to moje pierwsze auto i póki nie porównałem z innymi aż tak mnie to nie drażniło, bo nie zdawałem sobie sprawy jak tragicznie jest. O ruszeniu z piskiem opon nie ma mowy, to też nawet ze skrzyżowania uciec się zbytnio nie da. Ktoś inny pewnie by po prostu pchnął auto dalej, ale pojawił się u mnie jakiś taki sentyment, czy też ambicja, żeby zrobić ten samochód najlepiej jak się da.

Wymieniłem już rozrząd, hamulce, zawory wyregulowane, tłumik pospawany i założona opaska elastyczna, ubezpieczenie tydzień temu kupione, czyli kasy nigdy za to nie odzyskam więc trzeba zrobić wszystko żeby jak najdłużej jeździć.

 

Na początku stawiałem że winowajcą jest LPG, chociaż różnica między instalacją, a benzyną jest minimalna, może 10% lepiej jedzie na benzynie. W każdym bądź razie tydzień temu oddałem auto do gazownika.

Stwierdził, że winowajcą jest sprzęgło, a z gazem wszyzstko ok. Faktycznie bardzo wysoko mi bierze, ale myślałem, że taki już urok tego auta, Pan powiedział, że sprzęgłą to tam praktycznie nie ma.

Potwierdził to co już sam wiedziałem, od 0 do 2000, obroty normalnie wchodzą, ale od 2000 do 4000, jest totalny przestój, wskaźnik bardzo powoli się podnosi, rozpędzenie zajmuje kilkanaście sekund [biegi 3 i wyżej]. Na początku ucieszyłem się, że w końcu jest werdykt, że zaraz auto będzie naprawione, ale po tym jak pozanłęm koszty stwierdziłem, że przed wydaniem około 800zł trzeba najpierw zapoznać się z tematemm.

No i oglądając filmiki ślizgającego się sprzęgła zauważyłem, że jest wręcz odwrotnie. Obroty skaczą ostro, a auto nie jedzie. U mnie obroty są w prawdzie okropnie niskie, ale stabilne.

Miał ktoś podobny problem? A jeżeli to faktycznie sprzęgło, to jaki model powinienem wybrać?


  • 0

#2 Wlodar

Wlodar
  • Forumowicz
  • 4997 postów
  • Skąd:P
  • Silnik:123
  • Wersja:Abc
  • KM:1
  • Paliwo:PB
  • Rok:1234
  • Nadwozie:N
Reputacja: 25
Super

Napisano 19:09, 01.10.2018

Sprzegło ...gdyby się ślizgało to obroty szłyby do góry , prędkość nie lub bardzo powoli.
U ciebie z tego co piszesz to silnik nie ma siły
Tak na początek .Katalizator ..ogólnie tłumik zatkany ?
Samodiagnostykę zrób i zobacz czy coś pokaże
Po przekręceniu zapłonu zapala się kontrolka silnika ?
Ewentualnie
Źle założony pasek rozrządu (jeden ząb ,dwa?)

Użytkownik Wlodar edytował ten post 19:15, 01.10.2018

  • 0
                       

#3 accord034

accord034
  • Administrator
  • 3430 postów
  • Skąd:Wilkowice, Bielsko
  • Silnik:K24
  • Wersja:TypeS
  • KM:200 i troszki
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:sedan
Reputacja: 21
Super

Napisano 19:36, 01.10.2018

Nagraj filmik jak to wygląda. zegary w roli głównej
  • 0

#4 vova777

vova777
  • Klubowicz
  • 471 postów
  • Skąd:Pruszków / Sudowa Wysznia (Ukraina)
  • Silnik:1.8
  • Wersja:LS
  • KM:136
  • Paliwo:PB
  • Rok:1999
  • Nadwozie:CG8
Reputacja: 18
Dobra

Napisano 19:46, 01.10.2018

Za każdym razem jak czytam o takich objawach jestem przekonany na 98% że winowajca jest sonda. Przerabialem to na własnym aucie. I uprzedzę pytanie: tak, może być uszkodzona a "czeck engine " się nie zapala.
  • 0

#5 Maxell

Maxell
  • Forumowicz
  • 2446 postów
  • Skąd:szkielecczyzna
  • Silnik:2.2
  • Wersja:executive
  • KM:140
  • Paliwo:ON
  • Rok:2007
  • Nadwozie:CR-V RE6
Reputacja: 16
Dobra

Napisano 07:31, 02.10.2018

musiałeś źle zrozumieć mechanika, sprzęgło nie ma nic wspólnego z zamulaniem auta, poza tym jak chcesz aby honda żwawo jechała to musisz ją kręcić na większych obrotach, poniżej 2000 obr to nawet w pełni sprawna honda w ogóle nie jedzie, aczkolwiek popsute tez coś może być ale na pewno nie sprzęgło, a jak się nie ślizga to go na razie nie ruszaj.


Użytkownik Maxell edytował ten post 07:36, 02.10.2018

  • 0
niektórych uważano za odważnych ponieważ bali się uciekać

#6 shidoshi

shidoshi
  • Nowy
  • 12 postów
  • Skąd:Medyka
  • Silnik:1.8
  • Wersja:x
  • KM:136
  • Paliwo:LPG
  • Rok:1999
  • Nadwozie:SHHCH
Reputacja: 0
Neutralna

Napisano 10:01, 02.10.2018

Bez przesady, nie mam 12 lat, gdybym nie zrozumiał czegoś do bym dopytał. Majster powiedział:  "nic dziwnego że nie możesz się rozpędzić, nie masz kompletnie sprzęgła w tym aucie, ledwo bierze na samej górze, ślizga się od 2000 do 4000 przez co nie może wejść wyżej"

 

Po pracy nagram filmik jak to wygląda

 


poza tym jak chcesz aby honda żwawo jechała to musisz ją kręcić na większych obrotach, poniżej 2000 obr to nawet w pełni sprawna honda w ogóle nie jedzie

To chyba logiczne, nawet bez V-teca silniki wyżej się kręci, czemu wgl zakładasz że obchodze się z nim delikatniej niż babcia? :>  najbardziej muli go od 2500 do 4000


Użytkownik shidoshi edytował ten post 11:11, 02.10.2018

  • 0

#7 Maxell

Maxell
  • Forumowicz
  • 2446 postów
  • Skąd:szkielecczyzna
  • Silnik:2.2
  • Wersja:executive
  • KM:140
  • Paliwo:ON
  • Rok:2007
  • Nadwozie:CR-V RE6
Reputacja: 16
Dobra

Napisano 11:20, 02.10.2018

bardzo łatwo sprawdzić czy sprzęgło ślizga się czy nie, na zimnym silniku wbijasz 5 bieg żeby obroty było ok 1500 i dajesz gaz do dechy i patrzysz na obrotomierz, jak obroty wzrastają, a prędkość nie, tzn. że sprzęgło się ślizga, oczywiście jadąc pod górkę jeszcze lepiej widać ślizganie sprzęgła, ale i na prostej też można ten test przeprowadzić. Tylko pamiętaj silnik musi być zimny, bo na rozgrzanym wszystko się tam delikatnie rozszerza i może nie być takiego efektu jak na zimnym.


  • 0
niektórych uważano za odważnych ponieważ bali się uciekać

#8 shidoshi

shidoshi
  • Nowy
  • 12 postów
  • Skąd:Medyka
  • Silnik:1.8
  • Wersja:x
  • KM:136
  • Paliwo:LPG
  • Rok:1999
  • Nadwozie:SHHCH
Reputacja: 0
Neutralna

Napisano 17:07, 02.10.2018

Podsyłam filmik , miało być od 2000 uchwycone, ale cięzko było coś zobaczyć nagrywając jednocześnie. Najlepiej chyba widać przy wrzuconym 4 biegu jak się męczy. 

Tak czy siak, ch... ale stabilnie :> nie skaczą obroty w górę

https://youtu.be/KZbvPVRiqeA

 

Co do testowania, ktoś mi poradził żeby przetestować na zaciągniętym hamulcu ręcznym, wrzuciłem 3 bieg, próbowałem ruszyć, zamiast gasnąć daje się słyszeć jakieś "dodatkowe" dźwięki z okolic skrzyni, ponoc to jest właśnie to całe "ślizganie się" 

 

Nie wiem na ile wiarygodny artykuł, ale wszystkie wymienione dolegliwości u siebie zaobserwowałem:

https://www.sprzeglo...ia-sprzegla/115


Użytkownik shidoshi edytował ten post 17:12, 02.10.2018

  • 0

#9 FF69

FF69
  • Forumowicz
  • 74 postów
  • Skąd:Lubelskie
  • Silnik:K24
  • Wersja:Type-S
  • KM:190
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:CL9
Reputacja: 1
Neutralna

Napisano 17:33, 02.10.2018

Z tego filmiku ciężko coś wywnioskować. Nie wiadomo ile mu gazu dajesz i nie widać co dalej dzieje się z obrotami. Miałem taką Hondę z 1.8 silnikiem to dopiero od 3.5k obr zaczyna się odpychać.


  • 0

#10 shidoshi

shidoshi
  • Nowy
  • 12 postów
  • Skąd:Medyka
  • Silnik:1.8
  • Wersja:x
  • KM:136
  • Paliwo:LPG
  • Rok:1999
  • Nadwozie:SHHCH
Reputacja: 0
Neutralna

Napisano 17:41, 02.10.2018

gaz oczywiście do dechy 


Użytkownik shidoshi edytował ten post 17:41, 02.10.2018

  • 0

#11 accord034

accord034
  • Administrator
  • 3430 postów
  • Skąd:Wilkowice, Bielsko
  • Silnik:K24
  • Wersja:TypeS
  • KM:200 i troszki
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:sedan
Reputacja: 21
Super

Napisano 17:47, 02.10.2018

To nie wina sprzęgła. Sonda jak pisze Vova albo Ci heble trzymają. Koła się nie grzeją?
  • 0

#12 shidoshi

shidoshi
  • Nowy
  • 12 postów
  • Skąd:Medyka
  • Silnik:1.8
  • Wersja:x
  • KM:136
  • Paliwo:LPG
  • Rok:1999
  • Nadwozie:SHHCH
Reputacja: 0
Neutralna

Napisano 19:37, 02.10.2018

Tzn miałem lekkie bicie, ale wyważone już są koła, czyli w stronę tej sondy pewnie trzeba iść, a to nie gazownik przypadkiem powinien właśnie być w stanie stwierdzić? bo głupio trochę do tego samego gości iść, zarzucić ze się nie zna i żeby sprawdził coś innego ;d Mogę to sam jakoś zdiagnozować? Błędów nie ma żadnych na desce, to było sprawdzane akurat przy mnie


  • 0

#13 shidoshi

shidoshi
  • Nowy
  • 12 postów
  • Skąd:Medyka
  • Silnik:1.8
  • Wersja:x
  • KM:136
  • Paliwo:LPG
  • Rok:1999
  • Nadwozie:SHHCH
Reputacja: 0
Neutralna

Napisano 20:53, 02.10.2018

Sprzegło ...gdyby się ślizgało to obroty szłyby do góry , prędkość nie lub bardzo powoli.
U ciebie z tego co piszesz to silnik nie ma siły
Tak na początek .Katalizator ..ogólnie tłumik zatkany ?
Samodiagnostykę zrób i zobacz czy coś pokaże
Po przekręceniu zapłonu zapala się kontrolka silnika ?
Ewentualnie
Źle założony pasek rozrządu (jeden ząb ,dwa?)

Tłumik jest przerdzewiał, ale drożny, nie wiem jak ten katalizator sprawdzic, pasek ok, Błędów mi nie pokazuje, z tego co pamiętam to po przekręceniu świeci się jakby akumulator chyba i olej, potem znika wszystko, jutro spradze dokladnie,


Użytkownik shidoshi edytował ten post 20:53, 02.10.2018

  • 0

#14 gons

gons
  • Forumowicz
  • 558 postów
  • Skąd:Polska
  • Silnik:1.8
  • Wersja:S
  • KM:136
  • Paliwo:PB
  • Rok:2000
  • Nadwozie:Sedan
Reputacja: 26
Super

Napisano 00:11, 03.10.2018

Za każdym razem jak czytam o takich objawach jestem przekonany na 98% że winowajca jest sonda. Przerabialem to na własnym aucie. I uprzedzę pytanie: tak, może być uszkodzona a "czeck engine " się nie zapala.

 

sondę sprawdzisz kompem, lub multimetrem bez problemu z kabiny od strony pasażera ;)

 

Bez przesady, nie mam 12 lat, gdybym nie zrozumiał czegoś do bym dopytał. Majster powiedział:  "nic dziwnego że nie możesz się rozpędzić, nie masz kompletnie sprzęgła w tym aucie, ledwo bierze na samej górze, ślizga się od 2000 do 4000 przez co nie może wejść wyżej"

 

Po pracy nagram filmik jak to wygląda

 

To chyba logiczne, nawet bez V-teca silniki wyżej się kręci, czemu wgl zakładasz że obchodze się z nim delikatniej niż babcia? :>  najbardziej muli go od 2500 do 4000

 

nie wiem, czy masz coś nie tak z mikrofonem w tej kamerce, ale kiepskawo słychać silnik :D albo po prostu VTEC jest zapchany i się przez to nie chce odpychać :> sprawdź sitko na zaworze, czy nie jest zapchane ;) no i pytanie nr 2: zaworki sam ustawiałeś, czy jakiś 'majster' Ci je na 'oko' ustawiał? :D pytam, żeby wszystko było jasne, że zawory MUSZĄ być poprawnie ustawione, inaczej auto dostaje jobla i potrafi się dziwnie zachowywać  :diabelgrin: czasami po ustawieniu zaworów, wszystkie dolegliwości odchodzą od ręki  :zoltek:

i tak jak większość kolegów tutaj pisze, sprzęgło raczej jest ostatnim tropem w Twojej zagadce ;) już prędzej zaciski hamulcowe będą zapieczone i będą hamować koła ;) jak to kolega accord034 zasugerował, a ja miałem 'nieprzyjemność' doświadczyć tego na swoim acco  :zoltek: (felga wtedy szybko się nagrzewa).


  • 0

#15 accord034

accord034
  • Administrator
  • 3430 postów
  • Skąd:Wilkowice, Bielsko
  • Silnik:K24
  • Wersja:TypeS
  • KM:200 i troszki
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:sedan
Reputacja: 21
Super

Napisano 07:53, 03.10.2018

Vtec raczej będzie ok. Walił by błędem lub odcinał.
  • 0





Również z jednym lub większą ilością słów kluczowych: VI, sprzęgło

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq