Skocz do zawartości


RODO w HAKP

Zdjęcie

Emulator

VIII

  • Zaloguj się, aby dodać odpowiedź
7 odpowiedzi w tym temacie

#1 Burzowy

Burzowy
  • Forumowicz
  • 201 postów
  • Skąd:Ciechanów
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2011
  • Nadwozie:sedan
Reputacja: 1
Neutralna

Napisano 06:28, 22.09.2018

Witam
Możecie opisać jak działa u was emulator?
U mnie działa to tak za jak jadę to komp pokazuje że zjada paliwo. Jak uruchomie silnik to wraca do swojego stanu choć nie za każdym razem. A będę jechał teraz na regulację po 1000km i nie wiem czy tak ma być?
  • 0

#2 grinmint

grinmint
  • Klubowicz
  • 473 postów
  • Skąd:Błonie
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:CU1
Reputacja: 8
Neutralna

Napisano 07:27, 22.09.2018

Tak działa. Zatankuj powyżej 1/2 zbiornika i wskazówka przestanie opadać.
  • 0

#3 Tomsky

Tomsky
  • Forumowicz
  • 27 postów
  • Skąd:WWA
  • Silnik:2.4
  • Wersja:EX-Type-S ;)
  • KM:190
  • Paliwo:PB
  • Rok:2007
  • Nadwozie:CL9
Reputacja: 1
Neutralna

Napisano 17:26, 13.11.2018

Gdzie dostać emulator? 7Gen instalacja Staga

Problem ze wskaźnikiem paliwa...
  • 0

#4 Przemots

Przemots
  • Forumowicz
  • 26 postów
  • Skąd:Pruszków/Warszawa
  • Silnik:2.0
  • Wersja:Executive+
  • KM:156
  • Paliwo:LPG
  • Rok:2011
  • Nadwozie:CU1
Reputacja: 0
Neutralna

Napisano 08:19, 14.11.2018

Tak u mnie jak jest pół baku paliwa to wskazówka nie opada...najlepiej trzymać taki poziom i nie potrzebny emulator


  • 0

#5 morfi24

morfi24
  • Forumowicz
  • 69 postów
  • Skąd:Szczucin
  • Silnik:2.0
  • Wersja:lifestyle
  • KM:156
  • Paliwo:LPG
  • Rok:2012
  • Nadwozie:sedan
Reputacja: 4
Neutralna

Napisano 12:14, 15.11.2018

U mnie to samo zalozylem w 2.0 lpg miesiac temu,i zuwazylem opadanie autoastrada niezaleznie od ilosci paliwa zawsze,a na miejscu miasto tylko i wylacznie gdy paliwa jest malo,blisko czerwonej kreski.W przyszlym tyg mam regulacje po 1000 km w sumie juz po 2 tys,zobaczymy co pan instalator powie ,instalka tech 224. Ale gdzie slyszalem ze tak maja
  • 0

#6 Przemots

Przemots
  • Forumowicz
  • 26 postów
  • Skąd:Pruszków/Warszawa
  • Silnik:2.0
  • Wersja:Executive+
  • KM:156
  • Paliwo:LPG
  • Rok:2011
  • Nadwozie:CU1
Reputacja: 0
Neutralna

Napisano 10:26, 06.12.2018

U mnie to samo zalozylem w 2.0 lpg miesiac temu,i zuwazylem opadanie autoastrada niezaleznie od ilosci paliwa zawsze,a na miejscu miasto tylko i wylacznie gdy paliwa jest malo,blisko czerwonej kreski.W przyszlym tyg mam regulacje po 1000 km w sumie juz po 2 tys,zobaczymy co pan instalator powie ,instalka tech 224. Ale gdzie slyszalem ze tak maja

Ja mam instalke tech224 i potwierdzam


Użytkownik Przemots edytował ten post 10:27, 06.12.2018

  • 0

#7 kratom

kratom
  • Forumowicz
  • 105 postów
  • Skąd:podlaskie-Szepietowo
  • Silnik:1.8
  • Wersja:S/LS
  • KM:136
  • Paliwo:LPG
  • Rok:2001
  • Nadwozie:CG8
Reputacja: 2
Neutralna

Napisano 10:27, 17.12.2018

Gdzie dostać emulator? 7Gen instalacja Staga

Problem ze wskaźnikiem paliwa...

lata produkcji do mniej więcej 2008-2009 roku

https://jacus.pl/emu...e-jc-p-290.htmlrezystancja pływaka mieści się w granicach 10Ω - 550Ω

 

w zalężności od modelu - lata produkcji od ok.2009 wzwyż

https://jacus.pl/emu...nia-p-1842.htmlrezystancja pływaka zawiera się w granicach 20Ω - 780Ω

 

jeśli nie jesteśmy pewni to z miernikiem w ręku należałoby sprawdzić rezystancję pływaka w położeniach: zbiornik pusty, zbiornik pełny (odpięcie kostki i sprawdzamy rezystancję pomiędzy przewodem sygnałowym a masą obowdu pomiarowego - cieńsze przewody, pływaka)


  • 0

Pozdrawiam.
Tomek


#8 asasin873

asasin873
  • Nowy
  • 1 postów
  • Skąd:Pułtusk (60 km od Warszawy)
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155 KM
  • Paliwo:LPG
  • Rok:2006
  • Nadwozie:CL7
Reputacja: 0
Neutralna

Napisano 21:57, 12.01.2021

witam odgrzeje troche temat accord vii 2.0 rok 2006. Podpiąlem emulator pod cieki czarny i cienki żółto biały i nie działało  a tam była rezystancja, a jak pod gruby żółto biały to resetował ale odcina pompe. w czym polega problem pod które przewody macie go podpiętego? emulator to kms epp 2h 


  • 0





Również z jednym lub większą ilością słów kluczowych: VIII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq