Skocz do zawartości


RODO w HAKP

Zdjęcie

Trzęsie silnikiem po remoncie

VI

  • Zaloguj się, aby dodać odpowiedź
26 odpowiedzi w tym temacie

#16 Przemo12

Przemo12
  • Forumowicz
  • 103 postów
  • Skąd:Koscierzyna
  • Silnik:1.8
  • Wersja:S
  • KM:136
  • Paliwo:LPG
  • Rok:1999
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 10:00, 13.10.2018

Pompa wspomagania ci tak wyje miałem to samo myślałem że pompa wody , zdjęcie paska z pompy wspomagania nie dało wątpliwości pompa mimo że działała to wyla
  • 0

#17 Tatsu

Tatsu
  • Forumowicz
  • 49 postów
  • Skąd:Słupsk
  • Silnik:2.0
  • Wersja:ES
  • KM:147
  • Paliwo:PB
  • Rok:1999
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 13:05, 15.10.2018

Mechanicy coś zrobili z rozrządem i jest spokój. Teraz tylko gdy jest deszczowo na dworze to strasznie piszczy w okolicach alternatora. Gdy jest słonecznie żadnego dźwięku nie ma. Obstawiam rolkę albo pasek od alternatora ponieważ dźwięk występuję czasami gdy włączam ogrzewanie. Gaszę, uruchamiam ponownie i jest spokój 


Użytkownik Tatsu edytował ten post 13:06, 15.10.2018

  • 0

#18 fikssu2

fikssu2
  • Klubowicz
  • 31 postów
  • Skąd:Polska
  • Silnik:2.0
  • Wersja:ES
  • KM:147
  • Paliwo:LPG
  • Rok:1999
  • Nadwozie:.
Reputacja: 0
Neutralna

Napisano 14:27, 15.10.2018

Odnośnie trzęsienia silnikiem u mnie po remoncie też trzęsło i wiesz co się okazało przyczyną? Źle wyregulowane zawory :) 


  • 0

#19 93karol

93karol
  • Moderator
  • 2588 postów
  • Skąd:STW/TBG
  • Silnik:2.3
  • Wersja:LS-V
  • KM:???
  • Paliwo:LPG
  • Rok:1999
  • Nadwozie:CG8
Reputacja: 25
Super

Napisano 20:59, 15.10.2018

Co do ostatniego filmu mialem to samo jak auto troche postalo ciezko pracowalo wspomaganie.. Zapowietrzal sie uklad i wyla pompa caly czas. Skrecenie kierownica skutkowalo piskiem paska.
Zrobilem pompe nie pomoglo.
Dopiero po regeneracji maglownicy wszystko się uspokoilo.

A co do trzesienia. Mialem zle ustawiony balans to silnik przenosil znaczne wibracje. Zwlaszcza na wysokich obrotach. Na niskich nie bylo az tak czuc.
  • 0

#20 Tatsu

Tatsu
  • Forumowicz
  • 49 postów
  • Skąd:Słupsk
  • Silnik:2.0
  • Wersja:ES
  • KM:147
  • Paliwo:PB
  • Rok:1999
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 21:55, 15.10.2018

Trzęsienie ustało po przejechaniu około 100km
  • 0

#21 accord034

accord034
  • Administrator
  • 3360 postów
  • Skąd:Wilkowice, Bielsko
  • Silnik:K24
  • Wersja:TypeS
  • KM:?
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:sedan
Reputacja: 20
Super

Napisano 08:33, 16.10.2018

Piszczy bo pasek za słabo naciągnięty
  • 0

#22 Tatsu

Tatsu
  • Forumowicz
  • 49 postów
  • Skąd:Słupsk
  • Silnik:2.0
  • Wersja:ES
  • KM:147
  • Paliwo:PB
  • Rok:1999
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 09:15, 21.10.2018

Da się jakoś samemu napisać ten pasek?
  • 0

#23 vova777

vova777
  • Klubowicz
  • 447 postów
  • Skąd:Pruszków / Sudowa Wysznia (Ukraina)
  • Silnik:1.8
  • Wersja:LS
  • KM:136
  • Paliwo:PB
  • Rok:1999
  • Nadwozie:CG8
Reputacja: 17
Dobra

Napisano 10:04, 21.10.2018

Da się, 10 min roboty. Luzujesz śruby 1 i 2. Wkładasz kwadrat 0.5" w otwór A i ciągnąc do góry dokręcasz sruby 1, później 2.
I gotowe12df95e052b54b814bb735c135f8b596.jpg
  • 0

#24 Tatsu

Tatsu
  • Forumowicz
  • 49 postów
  • Skąd:Słupsk
  • Silnik:2.0
  • Wersja:ES
  • KM:147
  • Paliwo:PB
  • Rok:1999
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 14:56, 11.12.2018

A więc po dokręceniu paska pompa wspomagania hałasuje (szczególnie słychać ją na postoju gdy lekko kręcę kołami) i w zbiorniczku robi się piana. 


  • 0

#25 accord034

accord034
  • Administrator
  • 3360 postów
  • Skąd:Wilkowice, Bielsko
  • Silnik:K24
  • Wersja:TypeS
  • KM:?
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:sedan
Reputacja: 20
Super

Napisano 17:26, 11.12.2018

Zapowietrzona. Pokręć że dwa razy do skrajnych położeń kierownicą.
  • 0

#26 Tatsu

Tatsu
  • Forumowicz
  • 49 postów
  • Skąd:Słupsk
  • Silnik:2.0
  • Wersja:ES
  • KM:147
  • Paliwo:PB
  • Rok:1999
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 17:32, 11.12.2018

To normalny objaw po napięciu paska?


  • 0

#27 accord034

accord034
  • Administrator
  • 3360 postów
  • Skąd:Wilkowice, Bielsko
  • Silnik:K24
  • Wersja:TypeS
  • KM:?
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:sedan
Reputacja: 20
Super

Napisano 18:49, 11.12.2018

Nie. Ale jeśli odkręcałeś pompę i wysoko ją podniosłeś to może wyć po zamontowaniu
  • 0





Również z jednym lub większą ilością słów kluczowych: VI

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq