Skocz do zawartości


RODO w HAKP

Zdjęcie

Silnik gaśnie w dziwnych okolicznościach

VI honda accord silnik gaśnie

  • Zaloguj się, aby dodać odpowiedź
7 odpowiedzi w tym temacie

#1 havo

havo
  • Nowy
  • 5 postów
  • Skąd:Poznań
  • Silnik:1.8
  • Wersja:LS
  • KM:136
  • Paliwo:LPG
  • Rok:2001
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 10:30, 23.08.2018

Witam serdecznie,

z racji że to mój pierwszy post na początek wypada się przywitać :)

 

Nie jestem do końca pewien czy to kwestia samego silnika w sobie, w razie potrzeby proszę o przerzucenie tematu.

 

Jestem - mimo uroków - szczęśliwym posiadaczem Accorda VI 2002 1.8 z instalacją gazową BRC. Niestety samochód potrafi zrobić psikusa w najmniej spodziewanym momencie.

 

Niecały miesiąc temu sytuacja zdarzyła się pierwszy raz, przejeżdżając ledwo 2-3 km spod domu do pracy (rano, bez upałów), w trakcie jazdy zaświeciła się dyskoteka kontrolek i silnik się wyłączył. Aku sprawne, bo kręcił, tylko nie mógł wykręcić. Śpieszyłem się do pracy, przepchnąłem go na pobocze, zadzwoniłem po lawetę i popołudniu była u mechanika - tam wszystko oczywiście w jak najlepszym porządku :) Jeździli nim, chodził odpalony, ani razu nie klęknął. W takiej sytuacji mechanik uznał, że za dużo układów do sprawdzenia w poszukiwaniu przyczyny.

 

Odebrałem auto, pojeździłem tydzień - dwa i sytuacja się powtórzyła, tym razem po jeździe na trasie ok. 30 km w upał, obroty rzędu 4500. Przy zjeździe z trasy przy zwalnianiu znowu klęknął, kilka prób odpalenia bezskutecznie, odpalił dopiero jak przy kręceniu dodałem mu gazu. Co światła gasł, odpalał przy dodaniu gazu. Kilka takich cykli, może 5 minut i wszystko wróciło do normy (ok na jałowym / postój). Tego samego dnia sytuacja powtórzyła się wieczorem (podczas jazdy na uberze, trochę kicha :)), również po kilku odpaleniach z gazem na światłach sytuacja wróciła do normy. Od tego czasu zrobiłem ok. 150km i na razie bez zgrzytu.

 

I tak, poza tym wiem, że silnik kwalifikuje się do wymiany / remontu (raczej zdecyduję się na to pierwsze) ale chciałbym jeszcze się trochę odkuć (na uberze).

 

Czy ktoś spotkał się z czymś podobnym? Z mechanikiem RACZEJ wykluczyliśmy cewkę, kostkę stacyjki czy czujnik wału.

 

Wybaczcie długi post, chciałem opisać jak najdokładniej problem :)

Pozdrawiam, havo.


  • 0

#2 M4jster

M4jster
  • Forumowicz
  • 304 postów
  • Skąd:Andrychów
  • Silnik:2.2
  • Wersja:Type-R
  • KM:212
  • Paliwo:LPG
  • Rok:1998
  • Nadwozie:CH1
Reputacja: 2
Neutralna

Napisano 11:10, 23.08.2018

Pierwsze standardowe pytanie - zawory kiedy były regulowane?
Check świeci? 
 


  • 0

#3 havo

havo
  • Nowy
  • 5 postów
  • Skąd:Poznań
  • Silnik:1.8
  • Wersja:LS
  • KM:136
  • Paliwo:LPG
  • Rok:2001
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 11:28, 23.08.2018

Zawory za mojej kadencji (ok. 8000 km) nie były regulowane, wg mechanika nie prosiły się o to, ale dziękuję za trop.

 

Check engine świeci się od momentu zakupu (przez 6000 km było wszystko ok), zakładałem wstępnie nieodpowiednią mieszankę - sonda lambda (taki też trop podsunął gazownik).


  • 0

#4 M4jster

M4jster
  • Forumowicz
  • 304 postów
  • Skąd:Andrychów
  • Silnik:2.2
  • Wersja:Type-R
  • KM:212
  • Paliwo:LPG
  • Rok:1998
  • Nadwozie:CH1
Reputacja: 2
Neutralna

Napisano 11:56, 23.08.2018

No to chłopie już masz dwa tropy, które mają na to spory wpływ.

Tutaj masz opis jak we własnym zakresie odczytać błędy jakie masz na check engine, nie zakładaj jaki masz błąd tylko sprawdź co wywala.
http://accord6gen.cb...accord_diy.html

 

 

 

 wg mechanika nie prosiły się

Nie prosiły się, bo je mierzył szczelinomierzem, czy uznał to na swoje ucho ? :)


  • 0

#5 iwan

iwan
  • Forumowicz
  • 513 postów
  • Skąd:BBłota
  • Silnik:2,0
  • Wersja:Latajacy Dywan
  • KM:155 reszta pasie sie w przydrożnym rowie
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:CL 7
Reputacja: 12
Dobra

Napisano 13:35, 23.08.2018

Zacznij od odczytania kodow bledow. To jest 10% sukcesu w naprawie, pozostale 90% to własciwa interpretacja kodu bledu.

Wysłane z mojego K6000 Pro przy użyciu Tapatalka
  • 0

#6 gons

gons
  • Forumowicz
  • 550 postów
  • Skąd:Polska
  • Silnik:1.8
  • Wersja:S
  • KM:136
  • Paliwo:PB
  • Rok:2000
  • Nadwozie:Sedan
Reputacja: 26
Super

Napisano 17:05, 23.08.2018

jak jest to sporadyczne, to może szwankować elektronika ;) na początek sprawdź kod błędu, zawory w wolnej chwili (tylko nie na ucho  :diabelsmiech: ) i na koniec wypnij, obadaj wtyczki przepustnicy, krokowego i masy w silniku (wymień, albo jak są w dobrym stanie, to przeczyść ;) ). po tych zabiegach, jak problem znowu wystąpi, to będziemy szukać dalej, bo przyczyn może być całkiem sporo. najlepiej by było podpiąć kompa w momencie wystąpienia takiej awarii, to byś miał jak na talerzu podane co klękło :D


  • 0

#7 Srebrny

Srebrny
  • Forumowicz
  • 613 postów
  • Skąd:Polska
  • Silnik:2.0
  • Wersja:LS
  • KM:147
  • Paliwo:LPG
  • Rok:2000
  • Nadwozie:CG9 sedan
Reputacja: 6
Neutralna

Napisano 18:07, 23.08.2018

Stacyjka

Wysłane z mojego SM-N910C przy użyciu Tapatalka
  • 0

#8 kolo_32

kolo_32
  • Forumowicz
  • 103 postów
  • Skąd:Polska
  • Silnik:1.8
  • Wersja:s
  • KM:136
  • Paliwo:LPG
  • Rok:1999
  • Nadwozie:cg8
Reputacja: 1
Neutralna

Napisano 19:54, 23.08.2018

miałem podobnie lata temu i po wymianie kostki stacyjki do dzis spokój


  • 0
kolo





Również z jednym lub większą ilością słów kluczowych: VI, honda, accord, silnik, gaśnie

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq