Skocz do zawartości


RODO w HAKP

Zdjęcie

Accord 2.4 problem z biegami

VII sprzegło

  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 specjal96

specjal96
  • Nowy
  • 3 postów
  • Skąd:Snopki
  • Silnik:2.4
  • Wersja:s
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:CL9
Reputacja: 0
Neutralna

Napisano 14:23, 11.07.2018

Witam po przejechaniu 200m chciałem zmienić bieg po czym okazało się że nie da rady coś blokowało...….na zgaszonym biegi wchodzą normalnie ,wbiłem 1 na zgaszonym odpaliłem z wciśniętym sprzęgłem oczywiście i szarpnęło, wyglada to na sprzęgło ale je wymieniałem rok temu …...może to pompa co myślicie?


  • 0

#2 rafal86

rafal86
  • Forumowicz
  • 70 postów
  • Skąd:DOA
  • Silnik:1.6
  • Wersja:ep2 sport
  • KM:110
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:ep2
Reputacja: 1
Neutralna

Napisano 15:11, 11.07.2018

nie masz wycieków? sprawdź płyn, wysprzęglik. Na siłe nie wbijaj biegów 


  • 0

Civic EG3--> Civic EK3--> Prelude H22A--> Civic EP2 -->....CL9??


#3 lukasrz

lukasrz
  • Forumowicz
  • 301 postów
  • Skąd:LUBLIN
  • Silnik:2.4
  • Wersja:CL9 -35mm
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:SEDAN
Reputacja: 6
Neutralna

Napisano 15:15, 12.07.2018

Wysprzęglik/pompka sprzęgła któroś z tych, w civicu tak miałem to wymienili mi to przy skrzyni bo ciekło, to chyba wysprzęglik? :)


  • 0





Również z jednym lub większą ilością słów kluczowych: VII, sprzegło

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq