Skocz do zawartości


RODO w HAKP

Zdjęcie

Maska silnika.

VIII klapa czujnik

  • Zaloguj się, aby dodać odpowiedź
10 odpowiedzi w tym temacie

#1 piasek101

piasek101
  • Forumowicz
  • 438 postów
  • Skąd:piaski
  • Silnik:2.0
  • Wersja:lifestile
  • KM:156
  • Paliwo:LPG
  • Rok:2012
  • Nadwozie:sedan
Reputacja: 17
Dobra

Napisano 20:10, 22.06.2018

Wiem, że uchylenie (otwarcie) maski nie jest  pokazywane na  wyświetlaczu.

Po co  więc  jest  czujnik  jej  uchylenia (otwarcia) - co powinno  się  wydarzyć (bo u mnie nic się nie dzieje)  gdy  podniesiemy  maskę ?


  • 0

#2 Wlodar

Wlodar
  • Forumowicz
  • 4997 postów
  • Skąd:P
  • Silnik:123
  • Wersja:Abc
  • KM:1
  • Paliwo:PB
  • Rok:1234
  • Nadwozie:N
Reputacja: 25
Super

Napisano 21:40, 22.06.2018

W VII jak maska jest niedomknięta to przy zamykaniu z pilota nie pulsują kierunki ...ot takie przypomnienie aby się wrócić i sprawdzić brykę
  • 0
                       

#3 Ciapatyz

Ciapatyz
  • Forumowicz
  • 416 postów
  • Skąd:Pasiecznik/Eitorf
  • Silnik:2.0
  • Wersja:Sport
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:Kombi
Reputacja: 4
Neutralna

Napisano 13:14, 23.06.2018

Do alarmu jest potrzebny. Ale fakt głupota że nie informuje przy zegarach.


Wysłane z iPhone za pomocą Tapatalk
  • 0

#4 piasek101

piasek101
  • Forumowicz
  • 438 postów
  • Skąd:piaski
  • Silnik:2.0
  • Wersja:lifestile
  • KM:156
  • Paliwo:LPG
  • Rok:2012
  • Nadwozie:sedan
Reputacja: 17
Dobra

Napisano 19:56, 23.06.2018

Ja nie o tym.

Do alarmu  to  mamy czujnik przy zamku maski - jak ktoś chce może go odłączyć (odpiąć wtyczkę) i bez względu na to czy będzie zamknięta czy nie alarm się uzbroi przy  zamykaniu samochodu.

 

Mi chodzi o drugi czujnik (nazwałbym go klasyczny) - jego czarny bolec (od spodu podpięty przewód) wystaje z przedniego plastiku po prawej stronie.

Bez względu czy jest zmasowany czy nie  nie ma żadnej  reakcji.

Normalnie  jakaś powinna  być - gdy mamy otworzony samochód i ruszymy z niedomkniętą (ale opuszczoną maską).


  • 0

#5 piasek101

piasek101
  • Forumowicz
  • 438 postów
  • Skąd:piaski
  • Silnik:2.0
  • Wersja:lifestile
  • KM:156
  • Paliwo:LPG
  • Rok:2012
  • Nadwozie:sedan
Reputacja: 17
Dobra

Napisano 20:08, 21.07.2018

Ten drugi czujnik mam (prawdopodobnie) od drugiego (dołożonego) alarmu - został  zamocowany zamiast  jednego  kołka  mocującego przedni plastik - stąd  wszystko wyglądało tak jakby  był  oryginalnie  montowany.

Obejrzałem  zdjęcia  innych  komór  silnika  i  tam  go  nie  było.


  • 0

#6 Heka

Heka
  • Moderator
  • 1507 postów
  • Skąd:3City
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:CU1
Reputacja: 74
Super

Napisano 06:17, 23.07.2018

Nie tyle prawdopodobnie, co na 100% alarm otwarcia maski. Może nie działać z dwóch powodów: przewód jest gdzieś trafiony, rozłączony lub wyłączony w samej syrenie. W komorze powinien być gdzieś widoczny drugi wyjec.


  • 0

Pan Bóg stworzył człowieka a Japończycy samochód :zoltek:

Obecnie

Było

 


#7 piasek101

piasek101
  • Forumowicz
  • 438 postów
  • Skąd:piaski
  • Silnik:2.0
  • Wersja:lifestile
  • KM:156
  • Paliwo:LPG
  • Rok:2012
  • Nadwozie:sedan
Reputacja: 17
Dobra

Napisano 19:42, 23.07.2018

No mam jakieś  ,,pudełeczko" na grodzi (takie z żółtą obwódką, u innych go nie widziałem) - ma małą  klapkę na górze a pod nią  jakby wejście na kluczyk (też mały) - nie rozszyfrowałem jeszcze co to.

 

Wszystkie przewody mam elegancko poprowadzone - przynajmniej na razie nic dziwnego z nimi nie wykryłem.


  • 0

#8 Heka

Heka
  • Moderator
  • 1507 postów
  • Skąd:3City
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:CU1
Reputacja: 74
Super

Napisano 00:04, 24.07.2018

To jest własnie ów wyjec. :) Pod klapką, kluczykiem go włączasz lub wyłączasz. Przykładowo jak masz włączony i zdejmiesz minus z aku to powinien zacząć wyć. Z klapą analogicznie. Tak najlepiej sprawdzić czy działa.


  • 0

Pan Bóg stworzył człowieka a Japończycy samochód :zoltek:

Obecnie

Było

 


#9 piasek101

piasek101
  • Forumowicz
  • 438 postów
  • Skąd:piaski
  • Silnik:2.0
  • Wersja:lifestile
  • KM:156
  • Paliwo:LPG
  • Rok:2012
  • Nadwozie:sedan
Reputacja: 17
Dobra

Napisano 19:41, 24.07.2018

O klapie pisałem - nie zauważyłem  aby jej  uchylenie czymkolwiek skutkowało - stąd ten cały wątek.

 

Tego kluczyka do wyjca nie mam, poprzedni właściciel daleko.

Na razie zostanie tak jak jest.


  • 0

#10 Manchild

Manchild
  • Forumowicz
  • 3 postów
  • Skąd:Warszawa
  • Silnik:2.0
  • Wersja:executive
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 12:54, 27.05.2019

Gdzie szukać tego czujnika bo ostatnio kierunki przestały mrugać przy zamykaniu samochodu ?


  • 0

#11 piasek101

piasek101
  • Forumowicz
  • 438 postów
  • Skąd:piaski
  • Silnik:2.0
  • Wersja:lifestile
  • KM:156
  • Paliwo:LPG
  • Rok:2012
  • Nadwozie:sedan
Reputacja: 17
Dobra

Napisano 20:38, 27.05.2019

Na początek dociśnij klapę bagażnika.

Oryginalny czujnik pod maską masz podłączony jak gdyby przy zamku - po zdjęciu plastikowej osłony go widać.
Ale to raczej nie on - bo gdy miałem go odłączony to wszystko mruga, to znaczy można uzbroić alarm bez zamkniętej maski (i z zamkniętą oczywiście też).
  • 0





Również z jednym lub większą ilością słów kluczowych: VIII, klapa, czujnik

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq