Skocz do zawartości


RODO w HAKP

Zdjęcie

Bi-ksenon - problem z przesłoną

VIII biksenon bi ksenon

  • Zaloguj się, aby dodać odpowiedź
13 odpowiedzi w tym temacie

#1 mlody2v8

mlody2v8
  • Forumowicz
  • 40 postów
  • Skąd:Bielsko-Biała
  • Silnik:2.0
  • Wersja:Lifestyle
  • KM:156
  • Paliwo:PB
  • Rok:2012
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 22:33, 14.06.2018

Witam,

od niedawna jestem posiadaczem Accorda VIII gen. w wersji Lifestyle.

Niestety mam problem ze światłami drogowymi (długimi) w bi-ksenonach. Po zwolnieniu manetki światła drogowe świecą jeszcze przez chwilę (przesłony nie zamykają się od razu). Im dłużej światła drogowe są uruchomione tym dłuższy jest okres zwłoki po zwolnieniu manetki. Przykładowo jeżeli załączę światła drogowe na czas ok. 1 minuty to po zwolnieniu manetki światła drogowe świecą jeszcze ok. 10 sekund (prawe światło świeci zazwyczaj dłużej niże lewe). Na forum niestety nie spotkałem się z podobnym tematem.

 

Problem jest o tyle dokuczliwy, że chcąc nie chcąc jestem zmuszony do niekorzystania z automatycznych świateł drogowych.

 

Z góry dziękuję za wszelkie rady jak ugryźć ten temat.

 

Pozdrawiam


  • 0

#2 Gutek1966

Gutek1966
  • Nowy
  • 6 postów
  • Skąd:Gryfino
  • Silnik:2.0
  • Wersja:Komfort
  • KM:156
  • Paliwo:PB
  • Rok:2012
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 19:05, 18.06.2018

Miałem to samo, lewy reflektor świecił jeszcze około minuty na światłach drogowych i oślepiałem wszystkich jadących z przeciwka.

Na auto miałem rękojmie i lewy reflektor został wymieniony i problem znikł.


  • 0

#3 mlody2v8

mlody2v8
  • Forumowicz
  • 40 postów
  • Skąd:Bielsko-Biała
  • Silnik:2.0
  • Wersja:Lifestyle
  • KM:156
  • Paliwo:PB
  • Rok:2012
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 20:08, 18.06.2018

Dziękuję za odpowiedź. Niestety nie mam gwarancji/rękojmi, będę musiał stawić czoła problemowi. Czekam w takim razie na dalsze odpowiedzi.


  • 0

#4 mlody2v8

mlody2v8
  • Forumowicz
  • 40 postów
  • Skąd:Bielsko-Biała
  • Silnik:2.0
  • Wersja:Lifestyle
  • KM:156
  • Paliwo:PB
  • Rok:2012
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 18:22, 19.06.2018

Dzisiaj włączyłem światła drogowe na minutę, po zwolnieniu manetki światło drogowe lewe wyłączyło się po 8 sekundach, prawe po 15.


  • 0

#5 piasek101

piasek101
  • Forumowicz
  • 324 postów
  • Skąd:piaski
  • Silnik:2.0
  • Wersja:lifestile
  • KM:156
  • Paliwo:LPG
  • Rok:2012
  • Nadwozie:sedan
Reputacja: 12
Dobra

Napisano 20:35, 21.06.2018

Jak przytrzymasz  dłużej na ,,miganiu długimi" to też gasną z opóźnieniem  ?

 

Bo może jest jakiś problem z manetką ?


  • 0

#6 KulawyJohn

KulawyJohn
  • Moderator
  • 580 postów
  • Skąd:KSU powiat suski
  • Silnik:2.4
  • Wersja:Type-S
  • KM:201
  • Paliwo:PB
  • Rok:2008
  • Nadwozie:CU2
Reputacja: 12
Dobra

Napisano 09:15, 22.06.2018

Tylko tu są różne czasy reakcji na każdej z lamp... Gdyby problem był z manetką to lampy reagowałyby w tym samym czasie, a tu tak nie jest. Tak mi się wydaje że to nie manetka...

Chyba że się mylę?
  • 0
Pozdrawiam
Grzegorz - górolicek śmiesek
Moja "Czarnula"  http://www.accordklu...rnula-kulawego/

#7 piasek101

piasek101
  • Forumowicz
  • 324 postów
  • Skąd:piaski
  • Silnik:2.0
  • Wersja:lifestile
  • KM:156
  • Paliwo:LPG
  • Rok:2012
  • Nadwozie:sedan
Reputacja: 12
Dobra

Napisano 19:53, 22.06.2018

O tym (chodzi o te różne czasy) też pomyślałem jak już kompa wyłączyłem, ale trzeba czegoś  próbować - nie zaszkodzi  obadać jak jest przy przytrzymywaniu ,,migania".


  • 0

#8 mlody2v8

mlody2v8
  • Forumowicz
  • 40 postów
  • Skąd:Bielsko-Biała
  • Silnik:2.0
  • Wersja:Lifestyle
  • KM:156
  • Paliwo:PB
  • Rok:2012
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 20:50, 27.06.2018

Nie ma znaczenia czy światła drogowe włączę poprzez pchnięcie do tyłu czy poprzez przytrzymanie manetki do siebie. Manetka nie jest przyczyną problemu na 100% - kontrola świateł drogowych gaśnie po zwolnieniu manetki.

Wydaje mi się, że problem tkwi w elektromagnesach sterujących przesłonami.


  • 0

#9 piasek101

piasek101
  • Forumowicz
  • 324 postów
  • Skąd:piaski
  • Silnik:2.0
  • Wersja:lifestile
  • KM:156
  • Paliwo:LPG
  • Rok:2012
  • Nadwozie:sedan
Reputacja: 12
Dobra

Napisano 20:56, 27.06.2018

O manetce pomyślałem  tylko dlatego, że problem masz na obu światłach.

Właśnie ją wykluczyłeś - zawsze to mały krok do przodu.


  • 0

#10 mlody2v8

mlody2v8
  • Forumowicz
  • 40 postów
  • Skąd:Bielsko-Biała
  • Silnik:2.0
  • Wersja:Lifestyle
  • KM:156
  • Paliwo:PB
  • Rok:2012
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 20:59, 27.06.2018

Problem jest na obu światłach natomiast czasy reakcji co chodzi o wyłączenie świateł drogowych ("postawienie" przesłon) są różne. Przesłona w lewym reflektorze "wstaje" zazwyczaj dużo szybciej niż w prawym. 


  • 0

#11 piasek101

piasek101
  • Forumowicz
  • 324 postów
  • Skąd:piaski
  • Silnik:2.0
  • Wersja:lifestile
  • KM:156
  • Paliwo:LPG
  • Rok:2012
  • Nadwozie:sedan
Reputacja: 12
Dobra

Napisano 21:16, 27.06.2018

O tym już pisałeś.

To, że problem dotyczy obu  może podpowiadać aby  szukać  przyczyny przed reflektorami - ale sam nie wiem co to by mogło być (jakieś zaśniedziałe styki).

Powyższe nie wyklucza awarii obu przesłon (czy magnesów - nawet nie wiem na jakiej zasadzie to działa) - a to byłoby trochę dziwne.

 

Sam u siebie sprawdziłem - przesłony działają w tym samym momencie (przynajmniej oczy nie widzą różnicy czasowej).


  • 0

#12 mlody2v8

mlody2v8
  • Forumowicz
  • 40 postów
  • Skąd:Bielsko-Biała
  • Silnik:2.0
  • Wersja:Lifestyle
  • KM:156
  • Paliwo:PB
  • Rok:2012
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 20:47, 26.07.2018

Nowa obserwacja - po uruchomieniu świateł drogowych odłączyłem kabel przy reflektorze od elementu sterującego przesłoną. Efekt? Przesłona podniosła się dopiero po jakimś czasie. 

Wniosek jest taki, że nie jest to wina układu elektrycznego, ponieważ po odcięciu zasilania przesłona nie podnosi się od razu.

 

Niestety nie mam pojęcia jak działa mechanizm sterowania przesłoną w Accordzie VIII gen (elektromagnes czy cokolwiek innego to jest). Teraz musiałbym znaleźć kogoś kto rozkręcał reflektory w ósemce...


  • 0

#13 grzegorz_k

grzegorz_k
  • Forumowicz
  • 84 postów
  • Skąd:Lublin
  • Silnik:2.0
  • Wersja:VIII LIFESTYLE
  • KM:156
  • Paliwo:PB
  • Rok:2011
  • Nadwozie:Tourer CW1
Reputacja: 4
Neutralna

Napisano 20:57, 26.07.2018

Nowa obserwacja - po uruchomieniu świateł drogowych odłączyłem kabel przy reflektorze od elementu sterującego przesłoną. Efekt? Przesłona podniosła się dopiero po jakimś czasie. 

Wniosek jest taki, że nie jest to wina układu elektrycznego, ponieważ po odcięciu zasilania przesłona nie podnosi się od razu.

 

Niestety nie mam pojęcia jak działa mechanizm sterowania przesłoną w Accordzie VIII gen (elektromagnes czy cokolwiek innego to jest). Teraz musiałbym znaleźć kogoś kto rozkręcał reflektory w ósemce...

niestety trzeba by go rozkleić ... może jakiś majster co wymienia wypalone odbłyśniki xenonowe dał by radę, a są tacy co to niby odbłyśniki nieszczęsne regenerują


  • 0

#14 Marcin Honda

Marcin Honda
  • Forumowicz
  • 21 postów
  • Skąd:Wąbrzeżno
  • Silnik:2,2
  • Wersja:Executive
  • KM:150
  • Paliwo:ON
  • Rok:2008
  • Nadwozie:Kombi
Reputacja: 0
Neutralna

Napisano 10:44, 14.03.2019

Witam.Mam podobny problem co kolega.Nie jest to tak denerwujące ,ale może kiedyś zacznie.U mnie po zmianie z długich lewa gaśnie od razu a prawa wyłącza sie po 2-3 sek..Na początku myślałem ze to ma tak być,ale po przeczytaniu tego tematu wiem że nie.Czy ktoś wie co tam może byći od czego mam zacząć.

Pozdrawiam


  • 0





Również z jednym lub większą ilością słów kluczowych: VIII, biksenon, bi ksenon

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq