Skocz do zawartości


RODO w HAKP

Zdjęcie

Skrzynia biegów czy sprzęgło - problem z wbiciem biegów

VII sprzęgło skrzynia biegów

  • Zaloguj się, aby dodać odpowiedź
13 odpowiedzi w tym temacie

#1 Kwaśny91

Kwaśny91
  • Nowy
  • 4 postów
  • Skąd:Kraków
  • Silnik:2.4
  • Wersja:Type-R
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:CL9
Reputacja: 0
Neutralna

Napisano 16:50, 05.03.2018

Witam was.

 

Mam problem z moim accordem i to dość kosztowny jak sie domyślam ale chciałbym sie zapytać co wy o tym sądzicie lub czy miał ktoś te objawy. Mianowicie problem z biegami, jak chce wrzucić bieg wsteczny to nieraz musze sie napocić i słychać porządny zgrzyt jak sie już to uda zrobić, jakby zębatki. Ostatnio biegi do przodu zaczęły ciężko wchodzić, w trakcie jazdy jeszcze spoko ale przy postoju nie raz jest problem by wrzucić jedynkę. Ogólnie myślałem że to problem ze skrzynią ale ostatni objaw który pojawił sie niedawno, podczas postoju gdy wrzucę jedynkę auto samo zaczyna jechać do przodu i to samo ze wstecznym tyle że do tyłu, jakby docisk nie trzymał - wskazuje na sprzęgło. I tu pytanie, co siada? Mam zaufanego mechanika jednak on nie robi skrzyń w hondach, może sprawdzić rozbierając wszystko ale jeśli sie okaże że to nie sprzęgło a skrzynia to za robociznę trzeba będzie zapłacić i tak dlatego proszę o pomoc i opinie. Ew. czy któryś z forumowiczów ma zaufanego mechanika w Krakowie który robi też i skrzynie?


  • 0

#2 Ciapatyz

Ciapatyz
  • Forumowicz
  • 426 postów
  • Skąd:Pasiecznik/Eitorf
  • Silnik:2.0
  • Wersja:Sport
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:Kombi
Reputacja: 4
Neutralna

Napisano 18:26, 05.03.2018

Nie zostawia plam? Płyn w zbiorniczku jest?

Spróbuj odpowietrzyć sprzęgło na początek.


Wysłane z iPhone za pomocą Tapatalk
  • 0

#3 Kwaśny91

Kwaśny91
  • Nowy
  • 4 postów
  • Skąd:Kraków
  • Silnik:2.4
  • Wersja:Type-R
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:CL9
Reputacja: 0
Neutralna

Napisano 18:46, 05.03.2018

Nie zostawia plam? Płyn w zbiorniczku jest?

Spróbuj odpowietrzyć sprzęgło na początek.
 

 

Nie zaobserwowałem by zostawały plamy wiec raczej nie, a płyn jest. Odpowietrzyć sprzęgło - coś więcej na ten temat? :)


  • 0

#4 Vein

Vein
  • Forumowicz
  • 210 postów
  • Skąd:H3M Gdańsk
  • Silnik:2.4
  • Wersja:Type - S
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:Tourer
Reputacja: 3
Neutralna

Napisano 18:46, 05.03.2018

Ja bym zaczął od sprawdzenia pompy sprzęgła i wysprzeglika.
Miałem dokładnie taki sam objaw jak ty w momencie kiedy umierała pompa sprzęgła :)

Wysłane z mojego XT1650 przy użyciu Tapatalka
  • 0

#5 Kwaśny91

Kwaśny91
  • Nowy
  • 4 postów
  • Skąd:Kraków
  • Silnik:2.4
  • Wersja:Type-R
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:CL9
Reputacja: 0
Neutralna

Napisano 18:56, 05.03.2018

Ok dziękuje za odpowiedzi, ogólnie mogę przyjąć że to raczej wina sprzęgła niż samej skrzyni tak? Ja niestety nie mam miejsca gdzie mógłbym to sprawdzić sam ale pogadam z mechanikiem.


  • 0

#6 Ciapatyz

Ciapatyz
  • Forumowicz
  • 426 postów
  • Skąd:Pasiecznik/Eitorf
  • Silnik:2.0
  • Wersja:Sport
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:Kombi
Reputacja: 4
Neutralna

Napisano 20:37, 05.03.2018

Mechanik bez problemu odpowietrzy sprzęgło.
Jak nie pomoże to znaczy, że pompa przepuszcza i pewnie będzie do wymiany. No chyba że jest naprawialna.


Wysłane z iPhone za pomocą Tapatalk
  • 1

#7 otf82

otf82
  • Klubowicz
  • 83 postów
  • Skąd:Płock
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:CM1
Reputacja: 0
Neutralna

Napisano 11:39, 06.03.2018

Ja bym zaczął od sprawdzenia pompy sprzęgła i wysprzeglika.
Miałem dokładnie taki sam objaw jak ty w momencie kiedy umierała pompa sprzęgła :)

Wysłane z mojego XT1650 przy użyciu Tapatalka

Dokładnie zacznij od pompy sprzęgła i wysprzęglika. Miałem to samo: najpierw problem z wrzuceniem biegów i mechanik wymienił wysprzęglik - pomogło na tydzień bo pojawił się problem z jadącym samochodem przy wciśniętym sprzęgle więc na drugi ogień poszła pompa sprzęgła. Od tego czasu zero problemów z biegami. Jeśli Twoja Honda nie miała wymienianych tych podzespołów od nowości (a przypuszczam, że tak jest) to nie baw się w półśrodki i za jedną robotą wymień wysprzęglik i pompę.


Użytkownik otf82 edytował ten post 11:44, 06.03.2018

  • 0

#8 tomazi78

tomazi78
  • Klubowicz
  • 744 postów
  • Skąd:Bełchatów
  • Silnik:2.0
  • Wersja:Comfort +
  • KM:155
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:Tourer
Reputacja: 17
Dobra

Napisano 12:45, 06.03.2018

Sprawdź mocowanie pedału sprzęgła, bo ja obstawiam na 99% że masz pęknięte. Od strony kabiny musisz z latarką się wczołgać i zobaczyć

 

http://www.accordklu...ie-wchodzą-k24/


Użytkownik tomazi78 edytował ten post 12:51, 06.03.2018

  • 1

#9 pepedombo

pepedombo
  • Klubowicz
  • 163 postów
  • Skąd:Białystok
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:LPG
  • Rok:2005
  • Nadwozie:Kombi
Reputacja: 5
Neutralna

Napisano 17:53, 15.03.2018

Temat lekko z dzis - kia sportage drugi gen. Biegi stopniowo nie chcialy wchodzic, pojawialo sie coraz wiecej problemow z wrzucaniem czegokolwiek i kiedykolwiek. Zmienili tam sprzeglo bo sie posypalo i chyba ok, jakby nie bylo ok potwierdze jak sie dowiem:) To samoistne jezdzenie faktycznie zahacza o kilka innych rzeczy, pompa etc. 

W przypadku kiedy nie wiesz kiedy zmieniales sprzeglo to coz, nie dziaduj, zmieniaj sprzeglo u kogos kto ma to w palcu (najlepiej polecony z glowa ludzik), jak sie zna to pewnie zanim sie za to zbierze sprobuje zdiagnozowac reszte.

 

We wlasnym zakresie mozesz sprawdzic mocowanie pedalu jak rowniez opisac troche jak ogolnie auto wysprzeglalo, bralo nisko/wysoko, przerwy przy wysprzegleniu. Ja wiem ze mam sprzeglo gdzies na koncu zywotnosci, ale po ostatniej mojej autodiagnozie przegubu wew. wole zeby sie cos rozsypalo niz walic w ciemno:P


  • 0

#10 Kurczak

Kurczak
  • Nowy
  • 15 postów
  • Skąd:Starachowice
  • Silnik:2.4
  • Wersja:Type-S
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 21:42, 25.03.2018

Mam podobny problem, od jakiegoś czasu zauważyłem ze biegi w Hani wchodzą coraz gorzej (tępo), czasem żeby wrzucić 1 muszę próbować kilka razy aby odbyło się to w miarę delikatnie. Zdarza się ze zazgrzyta przy redukcji z 4 na 3, lub wrzucając wsteczny. Sprzęgło bierze nisko delikatnie puszczę i auto zaczyna jechać. wymieniłem stary i brudny płyn z wysprzęglika na nowy oraz odpowietrzyłem, pomogło na chwilę. Po około miesiącu odpowietrzyłem jeszcze raz zleciało znów trochę takiego brudnego, pomogło znów na około tydzień. Mam kumpla który siedzi w temacie skrzyń, przejechał się i stwierdził ze jak dla niego to nie ma sprzęgła już i trzeba wymienić bo szkoda skrzyni. Dodam ze mój Accord ma 245 tys przebiegu raczej oryginał, są faktury i książka ale wiadomo jak to bywa :P

Czytam temat i zanim wymienię chciałem sprawdzić temat pompy sprzęgła, może pomoże gdzie ona jest?


  • 0

#11 gali

gali
  • Forumowicz
  • 32 postów
  • Skąd:Szczecin
  • Silnik:2.0
  • Wersja:Executive
  • KM:155
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:Sedan
Reputacja: 2
Neutralna

Napisano 22:17, 25.03.2018

Stawiam na sprzęgło. Przy tym przebiegu na pewno kwalifikuje się do wymiany.
  • 0

#12 Wlodar

Wlodar
  • Forumowicz
  • 4997 postów
  • Skąd:P
  • Silnik:123
  • Wersja:Abc
  • KM:1
  • Paliwo:PB
  • Rok:1234
  • Nadwozie:N
Reputacja: 25
Super

Napisano 23:28, 25.03.2018

Tak jak wyżej sprawdź czy nie masz pękniętego mocowania przy pedale .Jeśli nie możesz podregulować trochę przy peadle( wykręć trochę trzpień ze 2 obroty)

Użytkownik Wlodar edytował ten post 23:29, 25.03.2018

  • 0
                       

#13 accord034

accord034
  • Administrator
  • 3431 postów
  • Skąd:Wilkowice, Bielsko
  • Silnik:K24
  • Wersja:TypeS
  • KM:200 i troszki
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:sedan
Reputacja: 21
Super

Napisano 07:00, 26.03.2018

Jeśli pomaga odpowietrzenie to puszcza pompa
  • 0

#14 pepedombo

pepedombo
  • Klubowicz
  • 163 postów
  • Skąd:Białystok
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:LPG
  • Rok:2005
  • Nadwozie:Kombi
Reputacja: 5
Neutralna

Napisano 00:56, 10.04.2018

Jak bierze nisko i wsiada znajomy mechanik, twierdzac ze pada tzn ze hydro ciagnie martwe sprzeglo:) Ostatnio chcialem zmienic ale odsuwam, pi razy okolo 700zl za luka z wymiana z 1100-1200 musisz sie liczyc. Po znajomosci odejmij 200 ale wtedy chlop robi za pol darmo:P miej serce:)


  • 0





Również z jednym lub większą ilością słów kluczowych: VII, sprzęgło, skrzynia biegów

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq