Skocz do zawartości


RODO w HAKP

Zdjęcie

Spadek napięcia na akumulatorze podczas odpalania

VII

  • Zaloguj się, aby dodać odpowiedź
12 odpowiedzi w tym temacie

#1 mixchris

mixchris
  • Forumowicz
  • 27 postów
  • Skąd:Warszawa
  • Silnik:2.4
  • Wersja:Execiutive
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:CM
Reputacja: 1
Neutralna

Napisano 16:25, 12.01.2018

Witam,

 

Podczas odpalania auta napięcie spada mi do 8V - 9V (akumulator jest naładowany, ma napięcie 12.5V) Ładowanie też jest w porządku. Czy taki duży spadek napięcia jest spowodowany zepsutym-zużytym akumulatorem czy wina leży po stronie rozrusznika? Akumulator jest nowy ma max 3 miesiące, aczkolwiek ze dwa, trzy razy rozładował się porządnie bo uciekał mi prąd ale teraz jest już to naprawione, czy te rozładowania mogły rozwalić akumulator?


  • 0

#2 Maxell

Maxell
  • Forumowicz
  • 2033 postów
  • Skąd:szkielecczyzna
  • Silnik:2.2
  • Wersja:executive
  • KM:140
  • Paliwo:ON
  • Rok:2007
  • Nadwozie:CR-V RE6
Reputacja: 3
Neutralna

Napisano 16:41, 12.01.2018

6V to jest granica spadku napięcia przy rozruchu, poniżej tej granicy każdy akumulator to jest już złom (jeśli chodzi o naładowane akumulatory), najlepiej zrobisz jak pojedziesz do byle jakiego sklepu z akumulatorami i specjalnym miernikiem sprawdzą Ci jakimi parametrami dysponuje Twój obecny akumulator, jeśli ma 3 miesiące to powinien trzymać parametry nowego, sam tego nie zrobisz bo takie urządzonko kosztuje sporo kasy (w sklepie sprzedawca mówił że za swoje dał 1600zł), mi sprzedawca sprawdził akumulator za darmo, ale nawet jakby chciał za to z 5zł to nie będzie chyba tragedii.


Użytkownik Maxell edytował ten post 17:01, 12.01.2018

  • 0
niektórych uważano za odważnych ponieważ bali się uciekać

#3 mixchris

mixchris
  • Forumowicz
  • 27 postów
  • Skąd:Warszawa
  • Silnik:2.4
  • Wersja:Execiutive
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:CM
Reputacja: 1
Neutralna

Napisano 17:20, 12.01.2018

Słyszałem, że przy odpalaniu auta napięcie nie powinno spaść poniżej 10V to jak to jest?


  • 0

#4 Maxell

Maxell
  • Forumowicz
  • 2033 postów
  • Skąd:szkielecczyzna
  • Silnik:2.2
  • Wersja:executive
  • KM:140
  • Paliwo:ON
  • Rok:2007
  • Nadwozie:CR-V RE6
Reputacja: 3
Neutralna

Napisano 17:27, 12.01.2018

na nowym akumulatorze będziesz miał te 10V, z tym że jeśli masz uszkodzony rozrusznik to nawet na nowym akumulatorze możesz mieć spadki poniżej 10V , więc najlepiej zacząć od zmierzenia jak bardzo akumulator jest zużyty w stosunku do nowego.


Użytkownik Maxell edytował ten post 17:50, 12.01.2018

  • 0
niektórych uważano za odważnych ponieważ bali się uciekać

#5 Biały456

Biały456
  • Klubowicz
  • 23 postów
  • Skąd:lubelskie
  • Silnik:2,4
  • Wersja:Type S
  • KM:201
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:CU2
Reputacja: 1
Neutralna

Napisano 17:57, 12.01.2018

Tak jak kolega napisał, jeżeli rozrusznik będzie trzymał, to nawet nowy akumulator będzie miał problemy.

Jak jest problem ze sprawdzeniem, to może spróbować na akumulatorze "od sąsiada" ? :)


  • 0

#6 grzegorz1982

grzegorz1982
  • Klubowicz
  • 850 postów
  • Skąd:Warszawa
  • Silnik:2.0
  • Wersja:Executive
  • KM:155
  • Paliwo:PB
  • Rok:2007
  • Nadwozie:CL7
Reputacja: 2
Neutralna

Napisano 18:20, 12.01.2018

Proponuje sprawdzić Ci ile prądu bierze rozrusznik w momencie rozruchu jak mieści się w granicach <120A można uznać ze rozrusznik jest sprawny (w takim razie akumulator o wymiany) jak więcej to rozrusznik do regeneracji.


  • 0

#7 Ciapatyz

Ciapatyz
  • Forumowicz
  • 382 postów
  • Skąd:Pasiecznik/Eitorf
  • Silnik:2.0
  • Wersja:Sport
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:Kombi
Reputacja: 4
Neutralna

Napisano 18:43, 12.01.2018

Tak jak koledzy piszą. Napięta pojedź tam gdzie pod obciążeniem sprawdzą. Nie jedź tam gdzie sprawdzają np. Bosch Bat 131 bo ten sprzęt często źle pokazuje.
Jeśli wykluczysz akumulator to warto pojechać tam gdzie dysponują sprzętem pokroju FSA 740 z cęgami prądowymi do 1000 A i informacjami jaka powinna być charakterystyka prądowo-napięciowa przy odpalaniu.


jeżdżem HONDOM :)
  • 0

#8 Statom

Statom
  • Administrator
  • 6058 postów
  • Skąd:Łódź
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:Tourer
Reputacja: 59
Super

Napisano 23:45, 12.01.2018

Hej :)
Jak pisałem w innym wątku, badalem pod koniec zeszlej zimy swój akumulator i napięcie podczas testu rozruchowego (specjalnym testerem) spadało na nim do niecalych 9V...
Wg. fachowca nie powinno spadac poniżej 10V i stwierdził, że pewnie lato i jesień jeszcze przejeżdżę, ale przy większych mrozach może być problem...
Miał rację - jak tylko zrobiło się trochę poniżej 0 'C, to po 8 godz. w pracy na parkingu na dworze, wyraźnie gorzej odpalał (w nocy auto w garażu więc nie było problemów).
Gdyby zrobilo się minus 20, to pewnie by po tych 8 godz. nie odpalił...
Jako, że w perspektywie mam wyjazd w góry to nie ryzykowałem, tylko kupiłem nowy (po poprzedniej Furukawie OEM, teraz padlo na Yauasę).
Robiłem jeszcze, z ciekawości, domowe testy tego starego akumulatora i chyba ma już małą pojemność, bo szybko się rozładowuje, a później szybko ładuje...

Pozdrawiam
Tomek

wysłane z fona
  • 0
Zajmuję się działem Giełda, ale zanim zadasz mi pytanie na PW w tej sprawie przeczytaj dokładnie regulamin tego działu.
Przepisy (ustawy/rozporządzenia) dotyczące kierowców/pojazdów

icon2.png

#9 mixchris

mixchris
  • Forumowicz
  • 27 postów
  • Skąd:Warszawa
  • Silnik:2.4
  • Wersja:Execiutive
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:CM
Reputacja: 1
Neutralna

Napisano 12:18, 13.01.2018

Hej :)
Jak pisałem w innym wątku, badalem pod koniec zeszlej zimy swój akumulator i napięcie podczas testu rozruchowego (specjalnym testerem) spadało na nim do niecalych 9V...
Wg. fachowca nie powinno spadac poniżej 10V i stwierdził, że pewnie lato i jesień jeszcze przejeżdżę, ale przy większych mrozach może być problem...
Miał rację - jak tylko zrobiło się trochę poniżej 0 'C, to po 8 godz. w pracy na parkingu na dworze, wyraźnie gorzej odpalał (w nocy auto w garażu więc nie było problemów).
Gdyby zrobilo się minus 20, to pewnie by po tych 8 godz. nie odpalił...
Jako, że w perspektywie mam wyjazd w góry to nie ryzykowałem, tylko kupiłem nowy (po poprzedniej Furukawie OEM, teraz padlo na Yauasę).
Robiłem jeszcze, z ciekawości, domowe testy tego starego akumulatora i chyba ma już małą pojemność, bo szybko się rozładowuje, a później szybko ładuje...

Pozdrawiam
Tomek

wysłane z fona

 

 
Mam dokładnie to samo co ty. Auto w garażu także odpala (jakoś tam) ale postoi na dworze w pracy przez kilka godzin przy niskiej temperaturze i odpala dużo słabiej. Mam wyjazd w góry i boje się, że mi nie dopali po ciągłym staniu na mrozie. Czy takie objawy sugerują uszkodzony akumulator? Co mam powiedzieć u gości od akumulatorów by co sprawdzili?

  • 0

#10 Maxell

Maxell
  • Forumowicz
  • 2033 postów
  • Skąd:szkielecczyzna
  • Silnik:2.2
  • Wersja:executive
  • KM:140
  • Paliwo:ON
  • Rok:2007
  • Nadwozie:CR-V RE6
Reputacja: 3
Neutralna

Napisano 13:37, 13.01.2018

mi facet sprawdzał jaki obecnie akumulator posiada prąd rozruchowy i można ten wynik porównać z wartością jaka jest na naklejce akumulatora, czyli np. akumulator jest pojemności 45ah a maksymalny prąd rozruchowy to 400 A (amper), i jeśli prąd rozruchowy wyjdzie np. 350 A tzn że akumulator jest jeszcze w dobrym stanie, ale już nie jest nowy. Można też inne testy robić ale to już zależy od urządzenia jakie w sklepie będą posiadać.

ps. a że poniżej 10V nie może być przy rozruchu to nie przesadzajmy, za czesto tez nie ma co zmieniac akumulatora, dopuki pali to jeździć, poniżej 10V to byśmy musieli co roku zmieniać akumulator.


Użytkownik Maxell edytował ten post 13:41, 13.01.2018

  • 0
niektórych uważano za odważnych ponieważ bali się uciekać

#11 mixchris

mixchris
  • Forumowicz
  • 27 postów
  • Skąd:Warszawa
  • Silnik:2.4
  • Wersja:Execiutive
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:CM
Reputacja: 1
Neutralna

Napisano 17:01, 13.01.2018

Spoko... we wtorek jadę do Norauto gdzie kupowałem akumulator i będą go sprawdzać, zobaczymy co wyjdzie... tymczasem dzięki za sugestie :)


  • 0

#12 Statom

Statom
  • Administrator
  • 6058 postów
  • Skąd:Łódź
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:Tourer
Reputacja: 59
Super

Napisano 23:37, 14.01.2018

Hej :)

ps. a że poniżej 10V nie może być przy rozruchu to nie przesadzajmy, za czesto tez nie ma co zmieniac akumulatora, dopuki pali to jeździć, poniżej 10V to byśmy musieli co roku zmieniać akumulator.

Będę się jednak upierał - przy sprawnym rozruszniku i naładowanym akumulatorze, przy poborze prądu ok. 150A (sprawny rozrusznik pobiera poniżej tej wartości) napięcie nie powinno spadać poniżej 10V...

Przy okazji przeczytałem kilka instrukcji testerów akumulatorów i doprecyzuję - 9,5V (czasami 9,4V) to dolna granica napięcia (podczas obciążenia rozruchowego, najczęściej to 150A), przy której można jeszcze stwierdzić, że ten jest w pełni sprawny (czy naładowany).
Napięcie pod obciążeniem między 8,2V a 9,4V to wynik dla akumulatorów powoli zbliżających się do kresu swego żywota... poniżej 8,2V to już szot, który może jeszcze uruchamiać silnik, ale każdy rozruch może być jego ostatnim...

Pozdrawiam
Tomek
  • 0
Zajmuję się działem Giełda, ale zanim zadasz mi pytanie na PW w tej sprawie przeczytaj dokładnie regulamin tego działu.
Przepisy (ustawy/rozporządzenia) dotyczące kierowców/pojazdów

icon2.png

#13 slasz129

slasz129
  • Forumowicz
  • 1013 postów
  • Skąd:rzeszów
  • Silnik:2.4
  • Wersja:type s
  • KM:227KM 247Nm
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:CM2
Reputacja: 10
Dobra

Napisano 23:45, 14.01.2018

No u mnie w civicu z pol roku jezdzilem z aku co przy rozruchu mial 5.5v az ledwo krecil tym silnikiem .ale civic palil do czasu spadku temp.
  • 0
Crystal Black Pearl CD7 http://www.accordklu...t=11836&start=0





Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych

IPB Skin By Virteq