Skocz do zawartości


RODO w HAKP

Zdjęcie

Nie działają elektryczne szyby

VII

  • Zaloguj się, aby dodać odpowiedź
56 odpowiedzi w tym temacie

#46 nie2dampi

nie2dampi
  • Klubowicz
  • 190 postów
  • Skąd:zielona góra
  • Silnik:2.2
  • Wersja:i-CTDI
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:Tourer CN2
Reputacja: 0
Neutralna

Napisano 13:32, 08.02.2019

Zrób zworke na wtyczce do modulu sterującego i zobaczysz czy szyba ruszy. Nic sie nie bój sam.to robilem , jak zrobisz zworke to usłyszysz przekaznik gdzies kolo kierownicy , ale nic sie nie stanie

Jesli mimo wszystko szyba nie będzie reagować to cos z mechanizmem drzwi pasażera.

Zrób ten test bo to szybko zweryfikuje gdzie szukać

Użytkownik nie2dampi edytował ten post 13:37, 08.02.2019

  • 0

#47 nie2dampi

nie2dampi
  • Klubowicz
  • 190 postów
  • Skąd:zielona góra
  • Silnik:2.2
  • Wersja:i-CTDI
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:Tourer CN2
Reputacja: 0
Neutralna

Napisano 21:38, 12.02.2019

i jak kolego doszedłeś do ładu ?


  • 0

#48 crony

crony
  • Forumowicz
  • 248 postów
  • Skąd:PL
  • Silnik:2.4
  • Wersja:EXE
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:CM2
Reputacja: 4
Neutralna

Napisano 09:21, 13.02.2019

jeszcze niestety nie mialem nawet czasu sie za to wziac, codziennie 22 dopiero w domu, na pewno dam znac


  • 0

#49 szymo_97

szymo_97
  • Nowy
  • 5 postów
  • Skąd:Łódź
  • Silnik:2.0
  • Wersja:i S
  • KM:131
  • Paliwo:LPG
  • Rok:1993
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 00:14, 26.03.2019

Mam ten sam problem odkąd kupiłem auto (w październiku). Idzie ciepło, więc trzeba te szyby uruchomić.

Rozbebeszyłem boczki i silniki na krótko do aku podpiąłem i szyba chodzi góra dół aż miło.

Także silniki sprawne. Zrobiłem zworkę, słychać, że jakiś przekaźnik cyka wtedy pod kierownicą, ale szyby jak nie reagowały tak nie reagują dalej. Tylko te ciche cyknięcia słychać :(

Także u mnie pomimo sprawnych silników i zrobieniu zworki dalej szyby nie działają.

Wnioskuję, że gdyby była to wina modułu to po zrobieniu zworki szyby by działały? 

 

Macie może jakieś pomysły?


  • 0

#50 Mario65

Mario65
  • Nowy
  • 2 postów
  • Skąd:Mielec
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2012
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 17:23, 19.04.2019

Mam problem z sterowaniem szyb od strony pasażera w  VIII 2012 sedan executive. Od strony kierowcy szyby działają. Również od strony pasażera nie działa zamykanie drzwi. Nie słychać, aby siłowniki pracowały.  Czyli od strony pasażera nie działa sterowanie szybami i zamykanie drzwi. Czy koś z kolegów może zasugerować co może być przyczyną?


  • 0

#51 accord giedlaro

accord giedlaro
  • Klubowicz
  • 80 postów
  • Skąd:leżajsk
  • Silnik:R20
  • Wersja:lifestyle+stacja multi+navi
  • KM:156
  • Paliwo:PB
  • Rok:2012
  • Nadwozie:sedan
Reputacja: 4
Neutralna

Napisano 19:15, 19.04.2019

sprawdź przewody wchodzące do drzwi, mogą być przerwane oraz bezpiecznik pod nogami pasażera


  • 0

krzysiek


#52 Mario65

Mario65
  • Nowy
  • 2 postów
  • Skąd:Mielec
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2012
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 17:37, 20.04.2019

Sprawdziłem od strony pasażera co nie działają, bezpieczniki też są z tej strony - są dobre.


  • 0

#53 Wybryk100

Wybryk100
  • Klubowicz
  • 16 postów
  • Skąd:Żary
  • Silnik:2.4
  • Wersja:Type-S
  • KM:190
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:Tourer
Reputacja: 0
Neutralna

Napisano 20:32, 22.04.2019

A u mnie (kombi 2.4, Type S) jest taka sytuacja że przestało działać opuszczanie lewej tylnej szyby z panelu kierowcy - nie słychać cykania przekaźnika. Lokalnie w tych drzwiach działa opuszczanie bo czasem córka się bawi i otwiera, na szczęście domykanie z panelu kierowcy działa bo musiałbym się zatrzymywać lub całkiem blokować szyby (tylko kto by to pamiętał za każdym razem).

Jakieś podpowiedzi?

Gdzie powinienem zacząć szukać przyczyny?

Wydaje mi się że może być problem w samym panelu kierowcy - czy mam rację?
  • 0

#54 rafisz

rafisz
  • Forumowicz
  • 812 postów
  • Skąd:RZE, WPR
  • Silnik:2.4
  • Wersja:exeS MT
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:CL9
Reputacja: 12
Dobra

Napisano 07:46, 23.04.2019

jeżeli nie działa tylko opuszczanie to zacząłbym od sprawdzenia przełącznika w panelu kierowcy, może zimny lut na płytce?


  • 0

#55 Wybryk100

Wybryk100
  • Klubowicz
  • 16 postów
  • Skąd:Żary
  • Silnik:2.4
  • Wersja:Type-S
  • KM:190
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:Tourer
Reputacja: 0
Neutralna

Napisano 09:33, 23.04.2019

Tak też podejrzewam. Sprawdzę w wolnej chwili.
A jednak powodem był urwany przewód (pomarańczowy z żółtym paskiem) w gumowym laczniku drzwi, przy wtyczce w słupku z pasami bezpieczeństwa. Wtyczka zasila wiązkę przewodów tylnych drzwi i ten przewód odpowiedzialny był za ruch szyby w dół z panelu kierowcy.
A dobralem się do tego bo przestał mi działać centralny zamek od tych drzwi i po doprowadzeniu na krótko kabla do słownika zamka okazało się że siłownik działa więc zacząłem szukać w kablach i przy okazji zacząłem szukać przyczyny problemu z szybą i TADAAAM bingo!

Użytkownik Wybryk100 edytował ten post 19:19, 17.07.2019

  • 0

#56 Tomekhonda8

Tomekhonda8
  • Klubowicz
  • 72 postów
  • Skąd:Szczecin
  • Silnik:2.0
  • Wersja:Eleganc +
  • KM:156
  • Paliwo:PB
  • Rok:2011
  • Nadwozie:Sedan
Reputacja: 1
Neutralna

Napisano 22:47, 29.05.2019

To ja się podłącze u kolegi w HA 8, z panela kierowcy nie działa podnoszenie i opuszczenie szyby lewy przód. Wszystko inne działania nie jest podświetlenie. Natomiast od strony pasażera działa szyba. Ci o tym myślicie ?
  • 0

#57 borel

borel
  • Nowy
  • 1 postów
  • Skąd:Poznań
  • Silnik:3,0
  • Wersja:EX
  • KM:245
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:coupe
Reputacja: 0
Neutralna

Napisano 18:09, 03.06.2019

także mam problem z szybami.. chodzi o accord coupe 2003, 

 

najpierw zaczęła szwankować szyba kierowcy.. jakby się zawieszała, aż teraz całkowicie nie działa,

 

a szyba od pasażera, zaczyna szwankować także, raz chodzi raz nie, jakby się coś zawieszało.. i to zarówno sterując od strony kierowcy jak i pasażera,

oprócz tego ostatnio gdy szybę się opuści, nie pozostaje w tym położeniu, tylko zaraz się zamyka i nie można jej ustawić w pozycji otwartej,

 

jeśli ktoś ma pomysł jak to rozwiązać, lub ma jakiegoś elektryka w Poznaniu, lub okolicy który ogarnia hondy, proszę o informacje,

kolega który robi hondy sugerował, że może to zawiesza się silnik od strony kierowcy, ale gdy to samo zaczęło się dziać z drugą stroną, myślę że pewnie to będzie kwestia samego sterowania, może zimnych lutów czy przerwanych ścieżek jak czytam wcześniej..


  • 0





Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq