Skocz do zawartości


RODO w HAKP

Zdjęcie

Accord VIII przetwornica ksenon

VIII przetwornica ksenon

  • Zaloguj się, aby dodać odpowiedź
20 odpowiedzi w tym temacie

#16 jerry69

jerry69
  • Nowy
  • 7 postów
  • Skąd:Czeladź
  • Silnik:2,4
  • Wersja:Executive
  • KM:204
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 21:55, 14.03.2019

Witam wszystkich :duch:

moj Accord to wersja VIII Executive i mam problem z lewym ksenonem, który po zapaleniu sie gasnie po pewnym czasie podczs jazdy. nawet wtedy po zgaszeniu swiateł i ponownym ich zapaleniu znowu sie zapala zeby po jakims czasie zgasnąć.

i wydaje mi sie ze ten ksenon po zapaleniu swieci jakby jasniej od prawego.

 

czy ktos moze pomoć w wyjasnieniu tej sprawy?


  • 0

#17 triksi

triksi
  • Forumowicz
  • 79 postów
  • Skąd:Biłgoraj
  • Silnik:2.2
  • Wersja:Executive
  • KM:150
  • Paliwo:ON
  • Rok:2009
  • Nadwozie:sedan
Reputacja: 1
Neutralna

Napisano 00:04, 15.03.2019

Na początek przełóż palniki z lewej do prawej lampy , jak zacznie mrugać prawa a lewa nie to masz rozwiązanie


  • 0

#18 jerry69

jerry69
  • Nowy
  • 7 postów
  • Skąd:Czeladź
  • Silnik:2,4
  • Wersja:Executive
  • KM:204
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 09:33, 15.03.2019

Na początek przełóż palniki z lewej do prawej lampy , jak zacznie mrugać prawa a lewa nie to masz rozwiązanie

dzieki

od tego zacznę:)


  • 0

#19 ARTurde

ARTurde
  • Forumowicz
  • 1122 postów
  • Skąd:Śląsk
  • Silnik:2.4
  • Wersja:Type-S
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:kombi
Reputacja: 34
Super

Napisano 09:51, 15.03.2019

Nowa fura?

Może ktoś wsadził jakiegoś chińczyka za piątkę ;)
  • 0
Pozdrawiam
- Artur

#20 iwan

iwan
  • Forumowicz
  • 482 postów
  • Skąd:BBłota
  • Silnik:2,0
  • Wersja:Latajacy Dywan
  • KM:155 reszta pasie sie w przydrożnym rowie
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:CL 7
Reputacja: 10
Dobra

Napisano 16:36, 15.03.2019

Polecam palniki firmy VISION2996439220ad5f5d05c0293add5100cd.jpg

Wysłane z mojego K6000 Pro przy użyciu Tapatalka
  • 0

#21 Robert W

Robert W
  • Nowy
  • 6 postów
  • Skąd:Szczecin
  • Silnik:2.0
  • Wersja:Executive
  • KM:80tys
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 15:59, 28.04.2019

Witam wszystkich :duch:

moj Accord to wersja VIII Executive i mam problem z lewym ksenonem, który po zapaleniu sie gasnie po pewnym czasie podczs jazdy. nawet wtedy po zgaszeniu swiateł i ponownym ich zapaleniu znowu sie zapala zeby po jakims czasie zgasnąć.

i wydaje mi sie ze ten ksenon po zapaleniu swieci jakby jasniej od prawego.

 

czy ktos moze pomoć w wyjasnieniu tej sprawy?

Witaj kolego ten sam gen i ten sam problem. Wyjaśniłeś co w Twoim ?


  • 0





Również z jednym lub większą ilością słów kluczowych: VIII, przetwornica, ksenon

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq