Skocz do zawartości


RODO w HAKP

Zdjęcie

VII Oświetlenie przednie Xenon -zdjęcia potrzebne

VII

  • Zaloguj się, aby dodać odpowiedź
18 odpowiedzi w tym temacie

#1 boryskonin

boryskonin
  • Forumowicz
  • 174 postów
  • Skąd:Konin
  • Paliwo:PB
Reputacja: 0
Neutralna

Napisano 23:23, 15.09.2017

Cześć
Jestem po wymianie obu lamp przednich na nowe oryginalne (naprawa w ASO) i świecą strasznie w porównaniu z tym co pamiętam przed naprawą... przed wymianą lamp pamiętam że oświetlenie Accorda uważałem za wzorcowe -idealnie równomierny rozkład światła, zero ciemnych miejsc.
Potrzebowałbym od Was kilku zdjęć jak wygląda rozproszenie światła na drodze w Accordzie 2003r. z lampami xenonowymi żebym mógł pokazać w ASO jak było przed naprawą.

Na nowych lampach mam tak -dwa jasne pasy przed lampami wkurzają z każdym przejechanym kilometrem...
 

tn_4.jpgtn_1.jpg tn_2.jpg tn_3.jpg  tn_5.jpg


  • 0

#2 ARTurde

ARTurde
  • Forumowicz
  • 991 postów
  • Skąd:Śląsk
  • Silnik:2.4
  • Wersja:Type-S
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:kombi
Reputacja: 24
Super

Napisano 09:42, 16.09.2017

Faktycznie wygląda to - świecą - słabo.

Jakie miałeś jarzniki przed wymianą lamp?
Sprawdź jakie masz obecnie - bo wydaje mi się, że przed, mogłeś mieć mocniejsze, np. Osram Night Breaker, albo jakieś 6000K, a teraz - ASO wymieniając lampy wsadziło jakieś najsłabsze oemowe i stąd ta różnica.

Pozdrawiam
- Artur

PS No chyba że wymienili lampy, ale na halogenowe ;)
  • 0
Pozdrawiam
- Artur

#3 awadam

awadam
  • Forumowicz
  • 102 postów
  • Skąd:kobyłka
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 10:57, 16.09.2017

Ee.. ja mam xenon moge fote cyknac. Ale nie wiem czy o to chodzi bo ty zenka nie masz?
  • 0

#4 boryskonin

boryskonin
  • Forumowicz
  • 174 postów
  • Skąd:Konin
  • Paliwo:PB
Reputacja: 0
Neutralna

Napisano 15:05, 16.09.2017

Wymieniane były same lampy, osprzęt  (żarniki, przetwornice, startery) są przełożone "stare".

Nie sa to stare elementy bo wymieniłem je w listopadzie 2016 więc mają może przepracowane z 50h...

zarniki to Philips CM... mają może z 50h pracy, raczej nie więcej.

Ustawienie lamp sprawdzone na stacji diagnostycznej.

Jak dla mnie coś jest z soczewka albo odbłyśnikiem bo skąd byłyby te 2 jasne pasy przed lampami...

Do naprawy nie było takich jasnych pasów przed maską, oświetlenie było równomierne a teraz w nocy jezdzi się tragicznie.


Potrzebuje zdjęć drogi po zmroku żeby mieć porównanie i dowód na zbicie tezy że "te modele tak maja"

Bo wiem że nie mają.


  • 0

#5 pawlik118

pawlik118
  • Klubowicz
  • 1001 postów
  • Skąd:Skoczów
  • Silnik:2.0
  • Wersja:30th Sport GT
  • KM:155
  • Paliwo:LPG
  • Rok:2008
  • Nadwozie:Sedan
Reputacja: 19
Dobra

Napisano 17:38, 16.09.2017

może nie założyli przesłonek? nie świeci za bardzo w lewo? 


  • 0

#6 boryskonin

boryskonin
  • Forumowicz
  • 174 postów
  • Skąd:Konin
  • Paliwo:PB
Reputacja: 0
Neutralna

Napisano 20:24, 16.09.2017

to wygląda właśnie jakby przysłona była za duża... górna linia światła jest idealna... ale światło skupia się za bardzo na srodku. Znalazłem foto ze starymi lampami i w końcu mam porównanie:

9.jpg

9a.jpg

 

Potrzebuje jeszcze foto drogi

 

Ee.. ja mam xenon moge fote cyknac. Ale nie wiem czy o to chodzi bo ty zenka nie masz?

Będę wdzięczny za podesłanie, bo faktycznie moje obecne lampy świecą jak chińskie zenony :(


  • 0

#7 pawlik118

pawlik118
  • Klubowicz
  • 1001 postów
  • Skąd:Skoczów
  • Silnik:2.0
  • Wersja:30th Sport GT
  • KM:155
  • Paliwo:LPG
  • Rok:2008
  • Nadwozie:Sedan
Reputacja: 19
Dobra

Napisano 11:39, 17.09.2017

Co do samej przesłonki to porównywałem ORI a podróbkami. Różnica jest taka, że ORI przesłonka ma z samego przodu taki jakby odbłyśnik który kieruje część światła z tylnego odbłyśnika do soczewki (tak sobie to tłumaczę). Jest to taka łódeczka o wymiarach ok 1 x 2cm. patrząc na to wprost bez soczewki widać jak w tym miejscu odbija się włókno żarówki. Zamienniki mają tą część nieco inną i bez powłoki (sreberka) odbijającej światło. 

Może coś źle poskładali. Ale nie wykluczałbym celowego działania polegającego na zamontowaniu nieoryginalnej części. Masz te stare lampy?


  • 0

#8 boryskonin

boryskonin
  • Forumowicz
  • 174 postów
  • Skąd:Konin
  • Paliwo:PB
Reputacja: 0
Neutralna

Napisano 13:22, 17.09.2017

starych lamp nie mam niestety -to była naprawa z AC i ubezpieczalnia stare części zabrała...

Lamp nie rozbierałem bo... są nowe i są na gwarancji -wole uniknąć późniejszych oskarżeń że coś grzebałem.
Podmienie jeszcze żarniki żeby wykluczyć źródło światła, jeżeli na nowych będzie to samo będzie jasne że winne są lampy.
To jak podeśle ktoś zdjęcia oświetlonej drogi xenonem z Accorda? :)


  • 0

#9 Tyberiusz

Tyberiusz
  • Forumowicz
  • 370 postów
  • Skąd:Elbląg
  • Silnik:2.2
  • Wersja:Executive
  • KM:150
  • Paliwo:ON
  • Rok:2009
  • Nadwozie:Tourer
Reputacja: 1
Neutralna

Napisano 08:43, 21.09.2017

Oświetlona droga jest równomiernie oświetlona, bez tych ciemnych pól, co są u Ciebie.

Jedno jest pewne, coś tu nie gra, trzeba to rozebrać i znaleźć przyczynę, a skoro na gwarancji, to powinien to zrobić serwis, mi to wygląda tak, jakby na odbłyśniku w soczewce były przyklejone jakieś śmieci. Może ewentualnie żarnik minimalnie krzywo jest wsadzony, chociaż wtedy rozkład światła byłby wg mnie inny nieco.

W ogóle to jest o tyle ciekawe, że w obu lampach jest dokładnie ten sam problem, jakby jakąś wadliwą partię założyli.

W każdym razie, tak to świecić w żadnym wypadku nie powinno.

Użytkownik Tyberiusz edytował ten post 08:47, 21.09.2017

  • 0

#10 NEO NFS

NEO NFS
  • Klubowicz
  • 454 postów
  • Skąd:Wawa
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:LPG
  • Rok:2005
  • Nadwozie:CL7
Reputacja: 7
Neutralna

Napisano 09:56, 21.09.2017

Ewidentnie musisz je reklamować !!, skoro są na gwarancji.
Pzd.
  • 0

#11 boryskonin

boryskonin
  • Forumowicz
  • 174 postów
  • Skąd:Konin
  • Paliwo:PB
Reputacja: 0
Neutralna

Napisano 19:33, 21.09.2017

dlatego potrzebuje zdjęć żeby udowodnić że z nowymi lampami jest coś nie tak... bez zdjęć nie mam jak zbić tezy "ten model tak ma"...

Dlatego proszę -kto może niech podeśle fotke jak wygląda u niego oświetlona droga...


  • 0

#12 iwan

iwan
  • Forumowicz
  • 432 postów
  • Skąd:BBłota
  • Silnik:2,0
  • Wersja:Latajacy Dywan
  • KM:150 reszta pasie sie w przydrożnym rowie
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:CL 7
Reputacja: 5
Neutralna

Napisano 03:01, 22.09.2017

U mnie fabryczne ksenony, tyci za wysoko ( zeby szlo jezdzic na trasie ) oraz prawy zarnik o chłodnej bialej barwie. Specjalnie zrobilem zdjecia w nocy ale jak je zlaczyc?

Wysłane z mojego K6000 Pro przy użyciu Tapatalka


[quote name="iwan" post="881906" timestamp="1506045440"]U mnie fabryczne ksenony, tyci za wysoko ( zeby szlo jezdzic na trasie ) oraz prawy zarnik o chłodnej bialej barwie. Specjalnie zrobilem zdjecia w nocy ale jak je zlaczyc?
U mnie nie ma 2 pasow swiatla.
  • 0

"bo jeżeli mówimy o dziecku 3-letnim(bo i takie przypadki pedofilii miały miejsce)Same dzieci 'wchodziły' do łóżek dorosłych, chcąc być spełnionym. I to był wybór dziecka" ks.Bochyński.       Pieronek - "również arcybiskup pedofil powinien być szanowany"(Wesołowski).Gazeta Trybunalska"


#13 Filip

Filip
  • Forumowicz
  • 281 postów
  • Skąd:Szczecin
  • Silnik:2.0
  • Wersja:Executive
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:CL7
Reputacja: 0
Neutralna

Napisano 10:25, 22.09.2017

To i ja dam Tobie dzisiaj w nocy foto jak będę wracał z pracy


  • 0

#14 NEO NFS

NEO NFS
  • Klubowicz
  • 454 postów
  • Skąd:Wawa
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:LPG
  • Rok:2005
  • Nadwozie:CL7
Reputacja: 7
Neutralna

Napisano 11:03, 22.09.2017

dlatego potrzebuje zdjęć żeby udowodnić że z nowymi lampami jest coś nie tak... bez zdjęć nie mam jak zbić tezy "ten model tak ma"...
Dlatego proszę -kto może niech podeśle fotke jak wygląda u niego oświetlona droga...


Podaj mail to Ci każdy będzie mógł przesłać foto. A masz teraz n.p. w temacie kolegi AntonioPl.
http://www.accordklu...em-projektorze/
  • 0

#15 Filip

Filip
  • Forumowicz
  • 281 postów
  • Skąd:Szczecin
  • Silnik:2.0
  • Wersja:Executive
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:CL7
Reputacja: 0
Neutralna

Napisano 21:25, 22.09.2017

To i ja dam Tobie dzisiaj w nocy foto jak będę wracał z pracy

 

Tak jak obiecałem i mam nadzieje, że pomoże. Dwa zdjęcia poniżej:

 

6yUefUh.jpg

 

YP3wrs0.jpg


  • 0





Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq