Skocz do zawartości


Zdjęcie

Słabe przyspieszenie

VII przyspieszenie

  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 janys1

janys1
  • Nowy
  • 9 postów
  • Skąd:Biskupiec
  • Silnik:2.2
  • Wersja:Executive
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 07:29, 10.08.2017

Witam,

 

Mój Accord VII 2.2 słabo przyspiesza przy obrotach 1500-2600 obr/min, dopiero później czuć te przyspieszenie i to bardzo.

Zachowuje się prawie jak benzyna :D

Teraz moje pytanie, czy też tak macie, czy to może być inna przyczyna np. turbina ?

 

Pozdrawiam.



#2 truk

truk
  • Nowy
  • 3 postów
  • Skąd:Rząśnik
  • Silnik:2.2
  • Wersja:s
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 08:37, 12.08.2017

Witam u mnie podobne zachowanie brak mocy i turbina głośno pracowała dopiero powyżej 1500 czuć przyspieszenia

Może to wina pogody wysoka temperatura 31*C i duża wilgotność powietrza :depresja: :cwaniak:

A mam pytanko czy filtr powietrza to jest czymś nasączany bo jest mokry wygląda na olej ???



#3 Sacrum

Sacrum
  • Forumowicz
  • 2082 postów
  • Skąd:Lublin
  • Silnik:K20
  • Wersja:Executive
  • KM:155
  • Paliwo:PB
  • Rok:2007
  • Nadwozie:CL
Reputacja: 12
Dobra

Napisano 11:09, 12.08.2017

Jakiej firmy masz filtr?

Wysłane z Tapatalk

#4 truk

truk
  • Nowy
  • 3 postów
  • Skąd:Rząśnik
  • Silnik:2.2
  • Wersja:s
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 11:34, 13.08.2017

Część stosuje filtry mana czasami knechta rzadko bosch

filtr mana do powietrza jest w opakowaniu i dodatkowo foli a do kabiny jest tylko w pudełku .







Również z jednym lub większą ilością słów kluczowych: VII, przyspieszenie

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq